<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Tromsø ble for sterke</title>
    <meta data-react-helmet="true" name="description" content="Øygarden FK står fortsatt med fire poeng i serien."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vestnytt.no/article/vnytt-3JWxJL.html"/><meta data-react-helmet="true" property="og:title" content="Tromsø ble for sterke"/><meta data-react-helmet="true" property="twitter:title" content="Tromsø ble for sterke"/><meta data-react-helmet="true" property="og:description" content="Øygarden FK står fortsatt med fire poeng i serien."/><meta data-react-helmet="true" property="twitter:description" content="Øygarden FK står fortsatt med fire poeng i serien."/><meta data-react-helmet="true" property="fb:app_id" content="231064290380608"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=995&amp;w=1900&amp;s=bc3a496e72ef611795d3dcf76d1f4dca239d7088"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=995&amp;w=1900&amp;s=bc3a496e72ef611795d3dcf76d1f4dca239d7088"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vestnytt.no/sport/i/3JWxJL/tromsoe-ble-for-sterke"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Tromsø ble for sterke","datePublished":"2020-07-27T15:24:19Z","dateModified":"2020-07-27T18:00:27Z","articleSection":"Sport","description":"Øygarden FK står fortsatt med fire poeng i serien.","keywords":"fotball 1. div","image":{"url":"https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&h=995&w=1900&s=bc3a496e72ef611795d3dcf76d1f4dca239d7088","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Kaja Distad Carlsen"}],"mainEntityOfPage":"https://www.vestnytt.no/sport/i/3JWxJL/tromsoe-ble-for-sterke"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,138,139,192,191,198]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.62c5d02e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.4f723025.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.cda889a7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.94ef95b6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.867201ac.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.874ac216.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.f22d7dcb.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.60af7f74.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.b6c8b6ea.m.js" type="module"></script><script src="/cnp-assets/runtime.5d8df18c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.aef86590.js" defer nomodule></script>
<script src="/cnp-assets/main.a1d4038f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.a9855f06.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.180cb337.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.d2cd2a12.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.f872b651.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.060fabcc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.5d300047.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.cda889a7.css">
    <style data-react-helmet="true" >html, body { background: #F8F8F8; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-vestnytt","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"91a3e60d-3223-481d-a940-c67c1a12d20d","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"5c18a81e-c134-4ad1-acd7-2f8aa11cdffd","title":"Fotball 1. div","type":"descriptor","slug":"fotball-1-div"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"fotball-1-div"},"comments":"automatic","presentationType":"news","googleTitle":"Tromsø ble for sterke","language":"nb","statistics":{"type":"Article","categories":["sport"],"title":"Tromsø ble for sterke","id":"3JWxJL"},"section":{"id":"91a3e60d-3223-481d-a940-c67c1a12d20d","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"Øygarden FK står fortsatt med fire poeng i serien."},"imageAsset":{"id":"b6de9ad7-3d20-45e9-9371-511fd1961b00","size":{"width":3352,"height":2198},"urls":[{"url":"https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&h=52&w=100&s=0c65be06841d4d2905043e34e11699c3b6ce50a0","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&h=105&w=200&s=03b7bf534c7c0f65eca589dc849dae336ecab936","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&h=251&w=480&s=28b27c17ba8d64f56448829ffe8177f43d2dd68e","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&h=419&w=800&s=063d8c758bb876b97bbaa413fad26803f00aa21c","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&h=536&w=1024&s=e5aea1f4354fafb0f7c10041de3b1a687c1514e0","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&h=754&w=1440&s=a53276f544f01ad6810a59cf5b8a9222bb1751c0","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&h=995&w=1900&s=bc3a496e72ef611795d3dcf76d1f4dca239d7088","width":1900,"height":995}]},"title":{"value":"Tromsø ble for sterke"}},"newsroom":"vestnytt","changes":{"created":"2020-07-27T11:42:41Z","updated":"2020-07-27T18:00:27Z","firstPublished":"2020-07-27T15:24:19Z","published":"2020-07-27T15:24:19Z"},"authors":[{"id":"5fa369aa-d2e3-4ca5-8d79-3f57287d312a","title":"Kaja Distad Carlsen","description":"","contacts":[{"type":"email","value":"kaja.carlsen@vestnytt.no"},{"type":"email","value":"kaja.carlsen@schibsted.no"}],"image":"16744247-5063-488e-8617-4d6308d6773d","imageAsset":{"id":"16744247-5063-488e-8617-4d6308d6773d","urls":[{"url":"https://premium.vgc.no/v2/images/author/16744247-5063-488e-8617-4d6308d6773d?fit=crop&h=100&w=100&s=1ffa4472d1ec085959b9fbe7e6bf1b2e3c056c40","width":100,"height":100},{"url":"https://premium.vgc.no/v2/images/author/16744247-5063-488e-8617-4d6308d6773d?fit=crop&h=200&w=200&s=b80bb0603488b687bc69a981b13f8304c3363135","width":200,"height":200},{"url":"https://premium.vgc.no/v2/images/author/16744247-5063-488e-8617-4d6308d6773d?fit=crop&h=480&w=480&s=d16cdc8137871d846b816760cd9193cc02ec662e","width":480,"height":480},{"url":"https://premium.vgc.no/v2/images/author/16744247-5063-488e-8617-4d6308d6773d?fit=crop&h=800&w=800&s=fc52d934e367b6e48eb420829e648c68a414d0fa","width":800,"height":800},{"url":"https://premium.vgc.no/v2/images/author/16744247-5063-488e-8617-4d6308d6773d?fit=crop&h=1024&w=1024&s=25a162600fa8821f2010be55d9c3907283886958","width":1024,"height":1024},{"url":"https://premium.vgc.no/v2/images/author/16744247-5063-488e-8617-4d6308d6773d?fit=crop&h=1440&w=1440&s=7e3e3d2213f99b96aa057059ff16ec0559c59b84","width":1440,"height":1440},{"url":"https://premium.vgc.no/v2/images/author/16744247-5063-488e-8617-4d6308d6773d?fit=crop&h=1900&w=1900&s=1081f2f31cfe9310e4fae18dd83442b52429abd6","width":1900,"height":1900}]},"slug":"kaja-distad-carlsen"}],"tags":[{"id":"5c18a81e-c134-4ad1-acd7-2f8aa11cdffd","title":"Fotball 1. div","type":"descriptor","slug":"fotball-1-div"}],"showAds":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -17.5 552.82 205" id="logo"><desc>Vestnytt</desc><svg xmlns="http://www.w3.org/2000/svg" width="552.82" height="205" viewBox="0 -17.5 552.82 205"><path d="M97.514 3.692v-.674c0-.336-.336-1.009-.673-1.345-.336-.335-.672-.673-1.345-.673H78.01c-1.682 0-2.69.674-3.363 2.019L49.091 95.493h.336L22.526 3.018C22.19 1.674 20.844 1 19.163 1H2.015c-.336 0-1.009.337-1.345.674-.336.671-.672 1.008-.672 1.68v.337l33.626 104.577c.336 1.681 1.345 2.354 2.69 2.354h25.892c1.345 0 2.018-.675 2.69-2.354L97.514 3.692zM445.547 36.308v-.672c0-1.682-1.009-2.354-2.688-2.354h-15.134c-1.681 0-3.024 1.009-3.36 2.689l-14.123 62.545h1.345l-16.141-62.881c-.336-1.682-1.347-2.354-3.026-2.354h-15.134c-1.681 0-2.354.672-2.354 2.354v1.009l21.521 72.296c.337 1.684 1.346 2.354 2.688 2.354h4.035l-2.354 8.068c-1.009 3.362-2.354 5.718-4.372 7.063-2.02 1.345-5.044 2.018-8.742 2.018H383c-1.682 0-2.69-.336-4.035-.336-1.009 0-1.682.336-2.018.672-.336.675-.336 1.011-.336 2.02v8.406c0 1.346.672 2.018 2.018 2.354 1.009.336 2.689.336 4.371.673 2.018.336 5.044.336 9.415.336 4.708 0 8.407-.336 11.434-1.346 3.026-1.009 5.718-2.354 7.733-4.371 2.017-2.017 3.699-4.035 5.044-7.062 1.346-2.69 2.354-5.719 3.363-9.415l25.558-84.066zM499.349 97.844c-.336-1.009-.672-1.681-1.681-1.681h-.673c-1.345.336-3.026.672-5.044 1.009-2.02.336-4.035.336-6.389.336-3.699 0-6.728-.673-8.07-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.188c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.673-2.354-2.354-2.354h-21.188V8.736c0-1.683-.672-2.354-2.018-2.354h-.672l-14.46 2.689c-1.683.336-2.689 1.683-2.689 3.025v76.668c0 8.407 2.02 14.46 6.391 17.822 4.37 3.699 10.424 5.38 19.167 5.38 4.708 0 8.741-.336 11.77-1.009 3.026-.672 5.38-1.347 6.725-1.683 1.348-.337 1.684-1.009 1.684-2.354v-.672l-1.687-8.404zM551.134 97.844c-.336-1.009-.673-1.681-1.682-1.681h-.672c-1.348.336-3.026.672-5.044 1.009-2.021.336-4.035.336-6.392.336-3.696 0-6.725-.673-8.068-2.02-1.683-1.345-2.354-3.697-2.354-7.062V47.068h21.187c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.187V8.736c0-1.683-.673-2.354-2.018-2.354h-.673l-14.459 2.689c-1.684.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.372 3.699 10.425 5.38 19.168 5.38 4.707 0 8.742-.336 11.771-1.009 3.025-.672 5.381-1.347 6.726-1.683 1.347-.337 1.684-1.009 1.684-2.354v-.672l-1.686-8.404zM369.215 53.459c0-4.371-.672-8.07-2.018-11.097-1.347-3.025-3.026-5.381-5.716-7.063-2.354-1.683-5.383-3.026-9.079-3.699-3.699-.672-7.734-1.009-12.442-1.009-2.354 0-5.044 0-7.734.336-2.688.336-5.38.336-8.068.672-2.689.336-5.044.673-7.733 1.346-2.354.336-4.708 1.009-6.39 1.345-4.035 1.01-7.063 2.354-8.742 3.699-1.682 1.345-2.354 3.362-2.354 6.39v64.226c0 1.347.674 2.354 2.689 2.354h15.132c1.345 0 2.354-.672 2.354-2.354V47.069c2.018-.337 3.697-.673 6.053-1.346 1.682-.336 3.699-.672 6.054-1.009 2.02-.336 4.371-.336 6.727-.336 4.034 0 6.726 1.009 8.405 2.689 1.683 1.681 2.689 4.707 2.689 9.078v52.457c0 1.345.673 2.354 2.354 2.354h15.47c1.345 0 2.354-.672 2.354-2.354V53.458l-.005.001zM289.521 97.844c-.338-1.009-.675-1.681-1.684-1.681h-.672c-1.346.336-3.026.672-5.044 1.009-2.019.336-4.035.336-6.391.336-3.697 0-6.726-.673-8.068-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.186c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.186V8.736c0-1.683-.672-2.354-2.019-2.354h-.672l-14.459 2.689c-1.681.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.371 3.699 10.425 5.38 19.166 5.38 4.709 0 8.743-.336 11.771-1.009 3.026-.672 5.381-1.347 6.727-1.683 1.346-.337 1.683-1.009 1.683-2.354v-.672l-1.683-8.404zM232.355 75.988c-1.345-3.024-3.362-5.044-5.716-6.726s-5.044-2.69-7.734-3.699c-3.026-.672-5.717-1.345-8.743-2.018-2.018-.336-4.035-.672-5.716-1.009-2.018-.336-3.699-.674-5.044-1.347-1.345-.673-2.69-1.682-3.699-2.688-1.009-1.347-1.345-2.689-1.345-5.044 0-2.02.336-3.362 1.345-4.371.672-1.01 2.018-2.019 3.362-2.69 1.345-.673 3.026-1.009 4.708-1.345 1.681-.336 3.362-.336 5.38-.336s4.035 0 6.053.336 4.035.336 5.717.672c1.681.336 3.362.673 4.708.673 1.345.336 2.018.336 2.69.673h.673c.336 0 .672 0 1.009-.337.336-.336.672-.672.672-1.009l1.345-9.079v-.336c0-1.009-.673-1.683-1.682-2.019-1.345-.336-4.035-1.009-8.406-2.019-4.372-1.009-9.416-1.345-15.468-1.345-3.363 0-6.725.336-10.424.672-3.699.673-7.062 1.683-10.424 3.363-3.026 1.681-5.717 4.034-7.734 7.396-2.018 3.026-3.026 7.397-3.026 12.778 0 5.044 1.009 9.079 2.69 12.104 1.681 3.025 4.035 5.381 6.725 6.727 2.69 1.681 5.38 2.688 8.407 3.362 3.027.673 5.38 1.009 7.734 1.345l6.053 1.009c1.681.337 3.363.673 4.708 1.346a7.978 7.978 0 013.027 2.689c.672 1.346 1.009 3.026 1.009 5.044 0 3.699-1.345 6.053-4.035 7.398-2.69 1.345-6.053 2.018-10.424 2.018-2.69 0-5.044-.337-7.734-.673-2.354-.336-4.708-.673-6.725-1.345-2.018-.338-4.035-1.011-5.38-1.348-1.345-.336-2.354-.672-2.69-.672h-.672c-1.009 0-1.682.672-1.682 1.683l-1.681 8.405v.672c0 .675.336 1.348.672 1.348l1.009.672c.673.337 1.682.673 3.363 1.346 1.681.336 3.699 1.009 6.389 1.345 2.354.339 5.044 1.011 8.07 1.347 3.026.337 6.053.673 9.416.673 4.371 0 8.743-.336 12.441-1.345 4.035-.675 7.398-2.02 10.088-4.035 3.026-2.02 5.38-4.371 7.062-7.734 1.682-3.362 2.69-7.396 2.69-12.104-.677-3.698-1.349-7.734-3.031-10.423M165.103 70.271c0-6.389-.336-11.77-1.345-16.477-1.009-4.708-2.69-8.743-5.38-12.106-2.69-3.698-5.38-6.389-10.424-8.069-4.708-2.019-10.761-2.689-18.495-2.689-7.398 0-13.114.672-17.822 2.689-4.708 1.683-8.407 4.372-11.433 7.733-2.69 3.362-4.708 7.734-5.716 12.778-1.008 5.044-1.682 11.433-1.682 18.158 0 7.396.673 13.448 2.354 18.494 1.345 5.044 3.699 9.416 7.062 12.44 3.363 3.362 7.398 5.716 12.442 7.063 5.044 1.345 11.433 2.354 18.494 2.354 6.053 0 11.433-.673 16.141-1.682 4.708-1.011 8.407-2.02 10.761-3.362 1.345-.336 1.681-1.345 1.681-2.354v-.675l-2.018-7.732c-.336-1.347-1.009-2.02-2.018-2.02h-.672c-2.354.673-5.044 1.348-8.743 2.354-3.362 1.009-7.397 1.345-12.105 1.345-8.07 0-13.787-1.345-17.485-4.371-2.018-1.682-3.363-3.363-4.372-5.381-1.009-2.018-1.345-4.707-1.345-8.406h48.758c1.009 0 2.018-.336 2.354-1.009s.672-1.345.672-2.354v-6.728h.336v.007zm-52.121-2.017c0-2.354.336-4.708.336-7.063 0-2.018.336-4.371 1.009-6.389.672-3.699 2.354-6.39 4.708-8.071s6.053-2.354 11.097-2.354c4.372 0 7.734.673 10.088 2.354 2.354 1.682 4.035 4.372 5.044 8.407l1.009 6.053c0 2.02.336 4.371.336 6.728l-33.627.335z"></path><path d="M414.93 121.302l-13.315 3.57-9.75-36.377 13.315-3.57z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1lfw7gw">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</style><div class="default"><style data-emotion-css="1t9k3gr">.css-1t9k3gr{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-1t9k3gr{top:0;}}@media screen and (min-width:981px){.css-1t9k3gr{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1t9k3gr"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="16hca0l">.css-16hca0l{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#3f698d;border-color:#F2F1EF;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-16hca0l{overflow-y:visible;}}</style><div class="css-16hca0l"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="v38s0q">.css-v38s0q{display:block;height:inherit;font-size:0;padding:0 5px;}.css-v38s0q::-moz-focus-inner{border:0;}.css-v38s0q:focus{outline:1px dotted currentColor;}.css-v38s0q:link,.css-v38s0q:hover,.css-v38s0q:active,.css-v38s0q:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-v38s0q svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-v38s0q svg{width:201px;}}@media screen and (min-width:740px){.css-v38s0q svg{height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-v38s0q svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-v38s0q" rel="" target="" aria-label="Til forsiden av Vestnytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.16585365853659 32" width="86.16585365853659" height="32"><title>Vestnytt</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">Vestnytt</h1></a><style data-emotion-css="1311v9t">.css-1311v9t{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:980px){.css-1311v9t{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1311v9t"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="1axyz2z">.css-1axyz2z{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:null;font-weight:600;color:#fff;}.css-1axyz2z:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1axyz2z::-moz-focus-inner{border:0;}.css-1axyz2z:focus{outline:1px dotted currentColor;}.css-1axyz2z:hover{color:#fff;}@media screen and (max-width:980px){.css-1axyz2z{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1axyz2z" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-1axyz2z" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-1axyz2z" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meninger/" class="css-1axyz2z" rel="" target="" aria-label="Ytringar" tabindex="0">Ytringar</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kamera" class="css-1axyz2z" rel="" target="" aria-label="Kamera" tabindex="0">Kamera</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="1hfur98">.css-1hfur98{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1hfur98 > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hfur98 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1hfur98{display:none;}}.css-1hfur98:hover{border-color:#fff;color:#fff;}.css-1hfur98::-moz-focus-inner{border:0;}.css-1hfur98:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1hfur98{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1hfur98{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1hfur98"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="azp0wq">.css-azp0wq{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#3f698d;border:1px solid #D7D3CF;-webkit-appearance:none;}.css-azp0wq::-moz-focus-inner{border:0;}.css-azp0wq:focus{outline:1px dotted currentColor;}.css-azp0wq::-webkit-input-placeholder{color:#333;opacity:1;}.css-azp0wq::-moz-placeholder{color:#333;opacity:1;}.css-azp0wq:-ms-input-placeholder{color:#333;opacity:1;}.css-azp0wq::placeholder{color:#333;opacity:1;}.css-azp0wq::-ms-input-placeholder{color:#333;}.css-azp0wq::-webkit-search-decoration,.css-azp0wq::-webkit-search-cancel-button,.css-azp0wq::-webkit-search-results-button,.css-azp0wq::-webkit-search-results-decoration{-webkit-appearance:none;}.css-azp0wq:focus{color:#333;}@media screen and (min-width:981px){.css-azp0wq{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#F2F1EF;border:none;}.css-azp0wq:hover,.css-azp0wq:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-azp0wq"/></label><style data-emotion-css="sknf6z">.css-sknf6z{display:none;background-color:#3f698d;}@media screen and (min-width:981px){.css-sknf6z{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #F2F1EF;}}.css-sknf6z svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-sknf6z svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-sknf6z svg{margin-left:0;}}.css-sknf6z::-moz-focus-inner{border:0;}.css-sknf6z:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-sknf6z"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1w6o04i">.css-1w6o04i{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1w6o04i:hover{border-color:#fff;color:#fff;}.css-1w6o04i::-moz-focus-inner{border:0;}.css-1w6o04i:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1w6o04i{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1w6o04i{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1w6o04i{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1w6o04i" type="button" aria-label="MENY"><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="1p9gvw3">.css-1p9gvw3{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-1p9gvw3{z-index:20;}}@media screen and (min-width:981px){.css-1p9gvw3{margin-right:calc(2 * 10px);}}.css-1p9gvw3::after{border-right:1px solid #D7D3CF;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-1p9gvw3::after{right:-18px;}}</style><div class="css-1p9gvw3"><style data-emotion-css="1pjrvhu">.css-1pjrvhu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1pjrvhu:hover{border-color:#333;color:#333;}.css-1pjrvhu::-moz-focus-inner{border:0;}.css-1pjrvhu:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1pjrvhu{font-size:16px;}}</style><span class="css-1pjrvhu">Sport</span></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="1hooem9">.css-1hooem9{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-1hooem9{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1hooem9{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1hooem9{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-1hooem9{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1hooem9"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="1bscd9m">.css-1bscd9m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1bscd9m{background-color:#fff;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-1bscd9m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1bscd9m"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="11a9i0n">.css-11a9i0n{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11a9i0n{background-color:#fff;}}@media screen and (min-width:981px){.css-11a9i0n{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-11a9i0n"><style data-emotion-css="qhy2g8">.css-qhy2g8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-qhy2g8{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-qhy2g8{padding:15px 0;}}.css-qhy2g8::before{content:'';display:block;position:absolute;border-bottom:1px solid #D7D3CF;left:15px;right:15px;}@media screen and (min-width:981px){.css-qhy2g8::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-qhy2g8:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-qhy2g8:last-of-type::before{display:none;}}</style><li class="sectionItem css-qhy2g8"><style data-emotion-css="1pe7fll">@media screen and (max-width:980px){.css-1pe7fll{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1pe7fll{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1pe7fll{background-color:#fff;}}</style><div class="css-1pe7fll"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1rnlljy" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-qhy2g8"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-qhy2g8"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-qhy2g8"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/meninger/" class="css-1rnlljy" rel="" target="" aria-label="Ytringar">Ytringar</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-qhy2g8"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/kamera/" class="css-1rnlljy" rel="" target="" aria-label="Kamera">Kamera</a></div><ul class="css-ot4ygs"></ul></li></ul></div><style data-emotion-css="17zhn85">.css-17zhn85{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D7D3CF;border-right:1px solid #D7D3CF;margin-right:0;background-color:#fff;}.css-17zhn85:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-17zhn85{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #D7D3CF;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-17zhn85{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-17zhn85"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="n34od4">.css-n34od4{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-n34od4:hover{border-color:#333;color:#333;}.css-n34od4::-moz-focus-inner{border:0;}.css-n34od4:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/bli-abonnent/?referer=VESTNYTT-u-u_coreheader-btn_native_nocampaign" class="css-n34od4" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@vestnytt.no" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"></div><style data-emotion-css="rgj66z">.css-rgj66z{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-rgj66z a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-rgj66z{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-rgj66z{background:#F8F8F8;}}@media screen and (min-width:740px){.css-rgj66z{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-rgj66z"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"></div><style data-emotion-css="14p14lu">.css-14p14lu{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-14p14lu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-14p14lu::before,.css-14p14lu::after{content:' ';display:table;}.css-14p14lu::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-14p14lu{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-14p14lu{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-14p14lu a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-14p14lu"><style data-emotion-css="1406wbo">.css-1406wbo{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:#333;text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-1406wbo" data-test-tag="headline">Tromsø ble for sterke</h1><style data-emotion-css="19viqf8">.css-19viqf8{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-19viqf8" data-test-tag="lead-text">Øygarden FK står fortsatt med fire poeng i serien.</p><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><style data-emotion-css="verj4p">.css-verj4p{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-verj4p,.fullScreen .css-verj4p{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-verj4p{max-height:75vh;}}@media screen and (max-width:739px){.css-verj4p{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-verj4p{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-verj4p{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-verj4p,.fullWidth .css-verj4p,.fullPageWidth .css-verj4p,.fullScreenTop .css-verj4p,.fullScreen .css-verj4p{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-verj4p"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=995&amp;w=1900&amp;s=bc3a496e72ef611795d3dcf76d1f4dca239d7088" srcSet="https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=995&amp;w=1900&amp;s=bc3a496e72ef611795d3dcf76d1f4dca239d7088 1900w,https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=754&amp;w=1440&amp;s=a53276f544f01ad6810a59cf5b8a9222bb1751c0 1440w,https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=536&amp;w=1024&amp;s=e5aea1f4354fafb0f7c10041de3b1a687c1514e0 1024w,https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=419&amp;w=800&amp;s=063d8c758bb876b97bbaa413fad26803f00aa21c 800w,https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=251&amp;w=480&amp;s=28b27c17ba8d64f56448829ffe8177f43d2dd68e 480w,https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=105&amp;w=200&amp;s=03b7bf534c7c0f65eca589dc849dae336ecab936 200w,https://premium.vgc.no/v2/images/b6de9ad7-3d20-45e9-9371-511fd1961b00?fit=crop&amp;h=52&amp;w=100&amp;s=0c65be06841d4d2905043e34e11699c3b6ce50a0 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="1v0rtyp">.css-1v0rtyp{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6D6C6C;margin-bottom:0px;}</style><figcaption class="css-1v0rtyp"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><style data-emotion-css="pdt7ti">.css-pdt7ti{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#333;margin-bottom:calc(-8px + 1rem);}.css-pdt7ti::before{content:'Av ';}</style><div class="css-pdt7ti" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="v69e78">.css-v69e78{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-v69e78"><style data-emotion-css="c1nokt">.css-c1nokt{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;color:#333;}</style><a href="mailto:kaja.carlsen@vestnytt.no" title="Send e-post til journalisten: Kaja Distad Carlsen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-c1nokt">Kaja Distad Carlsen</a></span></li></ul></div><style data-emotion-css="1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width:981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="7uw9m4">.css-7uw9m4{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-7uw9m4:hover{color:#3f698d;}.css-7uw9m4:active{outline:1px dotted #6D6C6C;}</style><button type="button" class="css-7uw9m4">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style></div><div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"></div></div></div><footer role="contentinfo" class="JjnS6 _16bfU"><div class="_3ec_C"><div class="zmcgu"><div class="_2Dkj_"><section><div><strong>Vestnytt AS</strong></div><div>Besøksadresse: Bildøyvegen 11C, 5353 Straume</div><div>Tlf. 56 33 65 00</div></section></div><div class="_2Dkj_"><section><div>Ansvarleg redaktør:<!-- --> <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></div><div>Nyheitsleiar:<!-- --> <a href="mailto:leif-kjartan.bjørsvik@vestnytt.no">Leif-Kjartan Bjørsvik</a></div><div>Tips Vestnytt:<!-- --> <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a></div><div>Tlf. 56 33 65 00</div></section></div><div class="_2Dkj_"><section><div>Fakturainformasjon:</div><div>Vestnytt AS pb. 8954, 7439 Trondheim</div><div>Org.nr: 850 860 262</div><div>epost:<!-- --> <a href="mailto:invoice.8954@kollektor.no"> <!-- -->invoice.8954@kollektor.no</a> <!-- -->(PDF,TIFF)</div></section></div><div class="_2Dkj_"><section><div>Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for overtramp, oppfordrar vi først til å ta kontakt med redaksjonen. Ein kan også kontakta pressa sitt faglege utval (PFU).</div></section></div></div><div class="_1eqlv"><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div><a class="_1ujhC" href="http://www.presse.no/pfu">PFU</a><a class="_1ujhC" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a><a class="_1ujhC _3i3rB" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies (informasjonskapsler)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065","SPID_CLIENT_ID":"53284b75421c7ad603000003","SPID_REDIRECT_URI":"https:\u002F\u002Fvestnytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vestnytt.no\u002F","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vestnytt","BASE_URL":"https:\u002F\u002Fvestnytt.web.schibsted.media\u002F","IRIS_ENDPOINT":"https:\u002F\u002Fvestnytt.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>