<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Vestnytt" />
<meta name="twitter:site" content="Vestnytt">
<meta name="theme-color" content="#3f698d">
<meta property="fb:pages" content="102389033168119">
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="vnytt">
<meta name="article-info"
      data-id="vnytt24017"
      data-numeric-id="24017"
       data-short-id="4qxxL6"
      data-type="standard"
      data-published="1561660449000"
      data-modified="1561660449000"
      data-section-id="oppslagstavla"
      data-section-unique-name="oppslagstavla"
      data-section-name="oppslagstavla"
      data-engage-group=""
      data-newsroom="vnytt"
      data-tags="Kirkesamfunn"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1561626614">

<title>Fekk stor og gledeleg overrasking på eldreturen - Vestnytt</title>
<meta property="og:title" content="Fekk stor og gledeleg overrasking på eldreturen">
<meta name="twitter:title" content="Fekk stor og gledeleg overrasking på eldreturen">

<meta name="description" content=" OPPSLAGSTAVLA: Stunda i kyrkja vart umåteleg fin forteljing og innleving gjorde sitt. ">
<meta property="og:description" content=" OPPSLAGSTAVLA: Stunda i kyrkja vart umåteleg fin forteljing og innleving gjorde sitt. ">
<meta name="twitter:description" content=" OPPSLAGSTAVLA: Stunda i kyrkja vart umåteleg fin forteljing og innleving gjorde sitt. ">

<meta property="og:url" content="https://www.vestnytt.no/article/vnytt-4qxxL6.html">
<meta name="twitter:url" content="https://www.vestnytt.no/article/vnytt-4qxxL6.html">

<meta property="og:image" content="https://www.vestnytt.no/images/5d133227-77f3-47e4-9871-3c5754201163?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.vestnytt.no/images/5d133227-77f3-47e4-9871-3c5754201163?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1561451990.css"/>

<link rel="shortcut icon" href="/public/favicon@1561451990.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1561451990.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1561451990.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1561451990.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1561451990.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1561451990.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1561451990.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1561451990.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1561452080.js"></script>

</head>
<body class="pub-vnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Vestnytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.vestnytt.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.vestnytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.vestnytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.vestnytt.no/meninger/">Ytringar</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.vestnytt.no/kamera/">Kamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.vestnytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Vestnytt"  aria-label="Søk i Vestnytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Oppslagstavla</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/nyheter/">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/meninger/">Ytringar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.vestnytt.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/leserinnlegg" class="">Lesarinnlegg</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/-Fa-meiningane-dine-fram-i-Vestnytt-17356b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.vestnytt.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:redaksjon@vestnytt.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"vnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.vestnytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://vestnyt.e-pages.dk/?mode=spid","cardUrl":"https://vestnyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Sommartilbod","url":"https://kundeportal.vestnytt.no/sommartilbod-2019/?referer=VNY-f-u_coreheader-btn_nocontent_1906SOMMER"}},"name":"Vestnytt"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-vnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='oppslagstavla'>
    <a href="/oppslagstavla">Oppslagstavla</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Fekk stor og gledeleg overrasking p&#xE5; eldreturen</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-06-27T18:34:09Z">27.jun.2019 20:34</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-06-27T18:34:09Z">27.jun.2019 20:34</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.vestnytt.no/images/5d133227-77f3-47e4-9871-3c5754201163?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.vestnytt.no/images/5d133227-77f3-47e4-9871-3c5754201163?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth" alt="" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Eldreturen gjekk mellom anna innom Bj&#xF8;rn West-museet i matre.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Privat
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="1906SOMMER" data-medium="salesposter" data-articleId="{{article_id}}"
     class="bygdanytt-salesposter snoam__w-full salesposter snoam__mx-auto snoam__bg-custom-grey-v1 widget-fasten-salesposters">
    <div class="snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm">
            <div class="menu__229MU" style="max-width:980px">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <div><span class="snoam__no-underline">Bli abonnent for å lese videre</span><a
                            href="https://payment.schibsted.no/oauth/authorize"
                            class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center login track-referer snoam__text-anchor"><span
                            class="snoam__no-underline">Abonnent? Logg inn her</span></a></div>
                </div>
                <input type="checkbox" id="salesposter_collapsible"/>
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                    class="track-referer snoam__text-anchor login"
                                    href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login"
                                                                    href="https://payment.schibsted.no/oauth/authorize">Logg
                            inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__min-h-screen-wo-hf">
            <section class="snoam__flex snoam__justify-between snoam__p-8 snoam__mx-auto snoam__bg-vnytt-blue">
                <div class="snoam__flex snoam__flex-col snoam__text-white snoam__m-auto snoam__items-center"><h1
                        class="snoam__text-2xl md__snoam__text-3xl snoam__font-serif snoam__m-2 snoam__mb-4">
                    Sommartilbod!</h1>
                    <p class="snoam__text-xl md__snoam__text-3xl snoam__m-2">Få ubegrensa tilgang til<span
                            class="snoam__ml-0 md__snoam__ml-2 snoam__block snoam__text-center md__snoam__inline-block">alt innhald på vestnytt.no</span>
                    </p>
                    <div class="snoam__text-55xl md__snoam__text-6xl snoam__whitespace-no-wrap snoam__font-bold snoam__my-6">
                        <div class="snoam__flex snoam__leading-normal"><span>7 VEKER</span><span
                                class="snoam__bg-white snoam__text-vnytt-blue snoam__text-center snoam__rounded-lg snoam__text-4xl md__snoam__p-1 snoam__ml-2 md__snoam__text-5xl snoam__m-auto snoam__leading-tight snoam__w-16 md__snoam__w-22"
                                style="margin-left:10px">for</span></div>
                        <div class="snoam__-mt-4 snoam__leading-tight">7 KRONER</div>
                    </div>
                    <div class="snoam__flex snoam__flex-col snoam__items-center"><a
                            style="color:white;border:3px solid white;cursor:pointer" data-product="Digital"
                            class="snoam__text-white snoam__bg-transparent md__snoam__px-12 snoam__text-3xl snoam__leading-none snoam__inline-block snoam__text-white snoam__py-3 snoam__px-9 snoam__text-center snoam__text-xl snoam__font-sans snoam__tracking-wide snoam__no-underline hover__snoam__no-underline hover__snoam__text-white track-referer buy-btn"
                            href="https://bestilling.vestnytt.no/s/ff/products/2332/start/?redirect_uri={{redirect_uri_url_encoded}}">Prøv
                        no</a>
                        <div class="snoam__text-base snoam__mt-4 snoam__font-hairline snoam__leading-tight">Deretter
                            139,-/mnd.
                        </div>
                        <div class="snoam__text-base snoam__font-hairline snoam__leading-tight">Inga bindingstid.</div>
                    </div>
                    <a class="snoam__text-white snoam__text-lg snoam__mt-10 track-referer"
                       href="https://bestilling.vestnytt.no/s/ff/products/2333/start/?redirect_uri={{redirect_uri_url_encoded}}">Ønskjer
                        du papiravisen i tillegg?</a></div>
            </section>
        </article>
    </div>
</div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col left">
            <section class="adress">
                <dl>
                    <dt><b>Vestnytt AS</b></dt>
                    <dt>Besøksadresse: Skjenet 2, 5354 Straume</dt>
                    <dt>Tlf. 56 33 65 00</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center1">
            <section class="contact">
                <dl>                 
                    <dt>
                        Ansvarleg redaktør: <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
                    </dt>
                    <dt>
                        Nyheitsleiar:  <a href="mailto:leif-kjartan.bjorsvik@vestnytt.no">Leif-Kjartan Bjørsvik </a>
                    </dt>

                    <dt>
                        Tips Vestnytt: <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a>
                    </dt>

                    <dt>
                        Tlf. 56 33 65 00
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center2">
            <section class="invoice">
                <dl>
                    <dt>
                        Fakturainformasjon:
                    </dt>
                    <dd>
                        Vestnytt AS pb. 8954, 7439 Trondheim
                    </dd>
                    <dt>
                        Org.nr: 850 860 262
                    </dt>
                    <dt>
                        epost:<a href="mailto:invoice.8954@kollektor.no"> invoice.8954@kollektor.no (PDF,TIFF)</a>
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col right">
            <section class="etics">
                <dl>
                    <dt>
                        Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for overtramp, oppfordrar vi først til å ta kontakt med redaksjonen.
                        Ein kan også kontakta pressa sitt faglege utval (PFU).
                    </dt>
                </dl>
            </section>
        </div>
    </div>
    <section class="etics">
        <p><a href="http://presse.no/pfu/">PFU</a></p>
        <p><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakaten</a></p>
        <p><a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a></p>
    </section>
    <section class="privacy">
        <p><a href="https://kundeportal.vestnytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og <a href="https://kundeportal.vestnytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies (informasjonskaplser)</a></p>
    </section>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1561452080.js"
        data-paywall-apiUrl="https://www.vestnytt.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284b75421c7ad603000003"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.vestnytt.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="4qxxL6"
        data-paywall-publication="vnytt"
        data-paywall-publishDate="2019-06-27T18:34:09+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
