<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">– Har ikkje plass til gratispassasjerar i sentrum</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Ordførar Tom Georg Indrevik (H) seier han vil ha ei rettvis fordeling av kostnader knytt til gater, plassar og parkar i Straume sentrum."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vestnytt.no/nyheter/i/pAMdVW/har-ikkje-plass-til-gratispassasjerar-i-sentrum"/><meta data-react-helmet="true" property="og:title" content="– Har ikkje plass til gratispassasjerar i sentrum"/><meta data-react-helmet="true" property="twitter:title" content="– Har ikkje plass til gratispassasjerar i sentrum"/><meta data-react-helmet="true" property="og:description" content="Ordførar Tom Georg Indrevik (H) seier han vil ha ei rettvis fordeling av kostnader knytt til gater, plassar og parkar i Straume sentrum."/><meta data-react-helmet="true" property="twitter:description" content="Ordførar Tom Georg Indrevik (H) seier han vil ha ei rettvis fordeling av kostnader knytt til gater, plassar og parkar i Straume sentrum."/><meta data-react-helmet="true" property="fb:app_id" content="231064290380608"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=995&w=1900&s=8a0eea7a13f1cf1433737723fea0fc9b63dd3826"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=995&w=1900&s=8a0eea7a13f1cf1433737723fea0fc9b63dd3826"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vestnytt.no/nyheter/i/pAMdVW/har-ikkje-plass-til-gratispassasjerar-i-sentrum"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"– Har ikkje plass til gratispassasjerar i sentrum","datePublished":"2020-12-20T08:17:23Z","dateModified":"2020-12-20T08:17:27Z","articleSection":"Nyheter","description":"Ordførar Tom Georg Indrevik (H) seier han vil ha ei rettvis fordeling av kostnader knytt til gater, plassar og parkar i Straume sentrum.","keywords":"straume øygarden","image":{"url":"https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=995&w=1900&s=8a0eea7a13f1cf1433737723fea0fc9b63dd3826","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Karstein Sæverås","description":""}],"mainEntityOfPage":"https://www.vestnytt.no/nyheter/i/pAMdVW/har-ikkje-plass-til-gratispassasjerar-i-sentrum"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[5405,2082,7762,552,6734,7709,3202,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-Compact","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.f3863c29.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.556477b4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.4c37cd2c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.000fa713.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.911d9bac.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.fec7df3e.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.50e2b6e1.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/6734.8efa8665.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.a7616ef4.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/3202.889d5f26.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.07650e77.m.js" type="module"></script><script src="/cnp-assets/runtime.933d54bd.js" defer nomodule></script>
<script src="/cnp-assets/vendors.fba0abc0.js" defer nomodule></script>
<script src="/cnp-assets/main.d684cb8c.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.06f690ba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.24838ae8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.f11907df.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.6e6b0949.js" defer nomodule></script>
<script src="/cnp-assets/6734.7e59ce60.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.bd339927.js" defer nomodule></script>
<script src="/cnp-assets/3202.f9852b8d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.d446884e.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.4c37cd2c.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-vestnytt","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"bb8c81c2-03ef-476d-b119-89e74bc26ff5","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"tags":[{"id":"003778eb-bc66-48f4-9785-e684a16f8745","title":"Straume","type":"location","slug":"straume"},{"id":"f95cd2a6-55ba-4da0-9b78-05cc673a4b0b","title":"Øygarden","type":"location","slug":"oeygarden"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter","tags":"straume:oeygarden"},"comments":"automatic","presentationType":"news","googleTitle":"– Har ikkje plass til gratispassasjerar i sentrum","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter"],"title":"– Har ikkje plass til gratispassasjerar i sentrum","id":"pAMdVW"},"section":{"id":"bb8c81c2-03ef-476d-b119-89e74bc26ff5","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"promotionContent":{"description":{"value":"Ordførar Tom Georg Indrevik (H) seier han vil ha ei rettvis fordeling av kostnader knytt til gater, plassar og parkar i Straume sentrum."},"imageAsset":{"id":"9426b077-b6db-4204-812f-06f2de7a9dbf","size":{"width":4256,"height":2832},"urls":[{"url":"https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=52&w=100&s=b41031f98e43bc8577c07384a2d8470837a1598a","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=105&w=200&s=bbbb743c08315f7a3bf5023c94362ec990c8421e","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=251&w=480&s=f96b0838267bf8ba25c3ed3ace4afb2b32553d50","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=419&w=800&s=71ace0a18d1c07747f600f5ebfe9acd9867ccfd2","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=536&w=1024&s=5c098e6afdc329aff398f1ec64d170414f4899e6","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=754&w=1440&s=49942f092c5562d016bb618c9c5f5791ca6d2dc6","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&h=995&w=1900&s=8a0eea7a13f1cf1433737723fea0fc9b63dd3826","width":1900,"height":995}]},"title":{"value":"– Har ikkje plass til gratispassasjerar i sentrum"}},"newsroom":"vestnytt","changes":{"created":"2020-12-07T12:08:55Z","updated":"2020-12-20T08:17:27Z","firstPublished":"2020-12-20T08:17:23Z","published":"2020-12-20T08:17:23Z"},"authors":[{"id":"2884a467-e604-47fa-8534-fa7c7020699b","title":"Karstein Sæverås","description":"","contacts":[{"type":"email","value":"karstein.severas@vestnytt.no"},{"type":"other","value":"90769391"}],"image":"5adcc9a3-1c20-47f6-a90a-6702b29aa937","imageAsset":{"id":"5adcc9a3-1c20-47f6-a90a-6702b29aa937","urls":[{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&h=100&w=100&s=d7bc833b4f41a3bb2b2ed08bff8ec880fd47ec30","width":100,"height":100},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&h=200&w=200&s=66d0a92b0d65c77e532c4bb39d6173d81041ab77","width":200,"height":200},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&h=480&w=480&s=4cdae15ae130abc63a85a05e76f24b20705683fd","width":480,"height":480},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&h=800&w=800&s=e8bf1edd6b95b3b51a3f5c828417f929bcd236a9","width":800,"height":800},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&h=1024&w=1024&s=91b27e8802e6c14519690b8a7e6de43cfaea5bc0","width":1024,"height":1024},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&h=1440&w=1440&s=ab101b4828b9e325bbbe668927ed167d528cad0c","width":1440,"height":1440},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&h=1900&w=1900&s=f9e883732df534c26662a5e96bc77018c25cefd7","width":1900,"height":1900}]},"slug":"karstein-saeveraas"}],"tags":[{"id":"003778eb-bc66-48f4-9785-e684a16f8745","title":"Straume","type":"location","slug":"straume"},{"id":"f95cd2a6-55ba-4da0-9b78-05cc673a4b0b","title":"Øygarden","type":"location","slug":"oeygarden"}],"isTwoColumn":false,"showAds":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -17.5 552.82 205" id="logo"><desc>Vestnytt</desc><svg xmlns="http://www.w3.org/2000/svg" width="552.82" height="205" viewBox="0 -17.5 552.82 205"><path d="M97.514 3.692v-.674c0-.336-.336-1.009-.673-1.345-.336-.335-.672-.673-1.345-.673H78.01c-1.682 0-2.69.674-3.363 2.019L49.091 95.493h.336L22.526 3.018C22.19 1.674 20.844 1 19.163 1H2.015c-.336 0-1.009.337-1.345.674-.336.671-.672 1.008-.672 1.68v.337l33.626 104.577c.336 1.681 1.345 2.354 2.69 2.354h25.892c1.345 0 2.018-.675 2.69-2.354L97.514 3.692zM445.547 36.308v-.672c0-1.682-1.009-2.354-2.688-2.354h-15.134c-1.681 0-3.024 1.009-3.36 2.689l-14.123 62.545h1.345l-16.141-62.881c-.336-1.682-1.347-2.354-3.026-2.354h-15.134c-1.681 0-2.354.672-2.354 2.354v1.009l21.521 72.296c.337 1.684 1.346 2.354 2.688 2.354h4.035l-2.354 8.068c-1.009 3.362-2.354 5.718-4.372 7.063-2.02 1.345-5.044 2.018-8.742 2.018H383c-1.682 0-2.69-.336-4.035-.336-1.009 0-1.682.336-2.018.672-.336.675-.336 1.011-.336 2.02v8.406c0 1.346.672 2.018 2.018 2.354 1.009.336 2.689.336 4.371.673 2.018.336 5.044.336 9.415.336 4.708 0 8.407-.336 11.434-1.346 3.026-1.009 5.718-2.354 7.733-4.371 2.017-2.017 3.699-4.035 5.044-7.062 1.346-2.69 2.354-5.719 3.363-9.415l25.558-84.066zM499.349 97.844c-.336-1.009-.672-1.681-1.681-1.681h-.673c-1.345.336-3.026.672-5.044 1.009-2.02.336-4.035.336-6.389.336-3.699 0-6.728-.673-8.07-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.188c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.673-2.354-2.354-2.354h-21.188V8.736c0-1.683-.672-2.354-2.018-2.354h-.672l-14.46 2.689c-1.683.336-2.689 1.683-2.689 3.025v76.668c0 8.407 2.02 14.46 6.391 17.822 4.37 3.699 10.424 5.38 19.167 5.38 4.708 0 8.741-.336 11.77-1.009 3.026-.672 5.38-1.347 6.725-1.683 1.348-.337 1.684-1.009 1.684-2.354v-.672l-1.687-8.404zM551.134 97.844c-.336-1.009-.673-1.681-1.682-1.681h-.672c-1.348.336-3.026.672-5.044 1.009-2.021.336-4.035.336-6.392.336-3.696 0-6.725-.673-8.068-2.02-1.683-1.345-2.354-3.697-2.354-7.062V47.068h21.187c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.187V8.736c0-1.683-.673-2.354-2.018-2.354h-.673l-14.459 2.689c-1.684.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.372 3.699 10.425 5.38 19.168 5.38 4.707 0 8.742-.336 11.771-1.009 3.025-.672 5.381-1.347 6.726-1.683 1.347-.337 1.684-1.009 1.684-2.354v-.672l-1.686-8.404zM369.215 53.459c0-4.371-.672-8.07-2.018-11.097-1.347-3.025-3.026-5.381-5.716-7.063-2.354-1.683-5.383-3.026-9.079-3.699-3.699-.672-7.734-1.009-12.442-1.009-2.354 0-5.044 0-7.734.336-2.688.336-5.38.336-8.068.672-2.689.336-5.044.673-7.733 1.346-2.354.336-4.708 1.009-6.39 1.345-4.035 1.01-7.063 2.354-8.742 3.699-1.682 1.345-2.354 3.362-2.354 6.39v64.226c0 1.347.674 2.354 2.689 2.354h15.132c1.345 0 2.354-.672 2.354-2.354V47.069c2.018-.337 3.697-.673 6.053-1.346 1.682-.336 3.699-.672 6.054-1.009 2.02-.336 4.371-.336 6.727-.336 4.034 0 6.726 1.009 8.405 2.689 1.683 1.681 2.689 4.707 2.689 9.078v52.457c0 1.345.673 2.354 2.354 2.354h15.47c1.345 0 2.354-.672 2.354-2.354V53.458l-.005.001zM289.521 97.844c-.338-1.009-.675-1.681-1.684-1.681h-.672c-1.346.336-3.026.672-5.044 1.009-2.019.336-4.035.336-6.391.336-3.697 0-6.726-.673-8.068-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.186c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.186V8.736c0-1.683-.672-2.354-2.019-2.354h-.672l-14.459 2.689c-1.681.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.371 3.699 10.425 5.38 19.166 5.38 4.709 0 8.743-.336 11.771-1.009 3.026-.672 5.381-1.347 6.727-1.683 1.346-.337 1.683-1.009 1.683-2.354v-.672l-1.683-8.404zM232.355 75.988c-1.345-3.024-3.362-5.044-5.716-6.726s-5.044-2.69-7.734-3.699c-3.026-.672-5.717-1.345-8.743-2.018-2.018-.336-4.035-.672-5.716-1.009-2.018-.336-3.699-.674-5.044-1.347-1.345-.673-2.69-1.682-3.699-2.688-1.009-1.347-1.345-2.689-1.345-5.044 0-2.02.336-3.362 1.345-4.371.672-1.01 2.018-2.019 3.362-2.69 1.345-.673 3.026-1.009 4.708-1.345 1.681-.336 3.362-.336 5.38-.336s4.035 0 6.053.336 4.035.336 5.717.672c1.681.336 3.362.673 4.708.673 1.345.336 2.018.336 2.69.673h.673c.336 0 .672 0 1.009-.337.336-.336.672-.672.672-1.009l1.345-9.079v-.336c0-1.009-.673-1.683-1.682-2.019-1.345-.336-4.035-1.009-8.406-2.019-4.372-1.009-9.416-1.345-15.468-1.345-3.363 0-6.725.336-10.424.672-3.699.673-7.062 1.683-10.424 3.363-3.026 1.681-5.717 4.034-7.734 7.396-2.018 3.026-3.026 7.397-3.026 12.778 0 5.044 1.009 9.079 2.69 12.104 1.681 3.025 4.035 5.381 6.725 6.727 2.69 1.681 5.38 2.688 8.407 3.362 3.027.673 5.38 1.009 7.734 1.345l6.053 1.009c1.681.337 3.363.673 4.708 1.346a7.978 7.978 0 013.027 2.689c.672 1.346 1.009 3.026 1.009 5.044 0 3.699-1.345 6.053-4.035 7.398-2.69 1.345-6.053 2.018-10.424 2.018-2.69 0-5.044-.337-7.734-.673-2.354-.336-4.708-.673-6.725-1.345-2.018-.338-4.035-1.011-5.38-1.348-1.345-.336-2.354-.672-2.69-.672h-.672c-1.009 0-1.682.672-1.682 1.683l-1.681 8.405v.672c0 .675.336 1.348.672 1.348l1.009.672c.673.337 1.682.673 3.363 1.346 1.681.336 3.699 1.009 6.389 1.345 2.354.339 5.044 1.011 8.07 1.347 3.026.337 6.053.673 9.416.673 4.371 0 8.743-.336 12.441-1.345 4.035-.675 7.398-2.02 10.088-4.035 3.026-2.02 5.38-4.371 7.062-7.734 1.682-3.362 2.69-7.396 2.69-12.104-.677-3.698-1.349-7.734-3.031-10.423M165.103 70.271c0-6.389-.336-11.77-1.345-16.477-1.009-4.708-2.69-8.743-5.38-12.106-2.69-3.698-5.38-6.389-10.424-8.069-4.708-2.019-10.761-2.689-18.495-2.689-7.398 0-13.114.672-17.822 2.689-4.708 1.683-8.407 4.372-11.433 7.733-2.69 3.362-4.708 7.734-5.716 12.778-1.008 5.044-1.682 11.433-1.682 18.158 0 7.396.673 13.448 2.354 18.494 1.345 5.044 3.699 9.416 7.062 12.44 3.363 3.362 7.398 5.716 12.442 7.063 5.044 1.345 11.433 2.354 18.494 2.354 6.053 0 11.433-.673 16.141-1.682 4.708-1.011 8.407-2.02 10.761-3.362 1.345-.336 1.681-1.345 1.681-2.354v-.675l-2.018-7.732c-.336-1.347-1.009-2.02-2.018-2.02h-.672c-2.354.673-5.044 1.348-8.743 2.354-3.362 1.009-7.397 1.345-12.105 1.345-8.07 0-13.787-1.345-17.485-4.371-2.018-1.682-3.363-3.363-4.372-5.381-1.009-2.018-1.345-4.707-1.345-8.406h48.758c1.009 0 2.018-.336 2.354-1.009s.672-1.345.672-2.354v-6.728h.336v.007zm-52.121-2.017c0-2.354.336-4.708.336-7.063 0-2.018.336-4.371 1.009-6.389.672-3.699 2.354-6.39 4.708-8.071s6.053-2.354 11.097-2.354c4.372 0 7.734.673 10.088 2.354 2.354 1.682 4.035 4.372 5.044 8.407l1.009 6.053c0 2.02.336 4.371.336 6.728l-33.627.335z"></path><path d="M414.93 121.302l-13.315 3.57-9.75-36.377 13.315-3.57z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global qtzjz8">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</style><div class="default"><style data-emotion="css 1lqzy5d">.css-1lqzy5d{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1lqzy5d{top:0;}}@media screen and (min-width: 981px){.css-1lqzy5d{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1lqzy5d"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1e0duyq">.css-1e0duyq{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#3f698d;border-color:#F2F1EF;border-width:;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1e0duyq{overflow-y:visible;}}</style><div class="css-1e0duyq"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css yzsns2">.css-yzsns2{display:block;height:inherit;font-size:0;padding:0 5px;}.css-yzsns2::-moz-focus-inner{border:0;}.css-yzsns2:focus{outline:1px dotted currentColor;}.css-yzsns2:link,.css-yzsns2:hover,.css-yzsns2:active,.css-yzsns2:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-yzsns2 svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-yzsns2 svg{width:201px;}}@media screen and (min-width: 740px){.css-yzsns2 svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-yzsns2 svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-yzsns2" rel="" target="" aria-label="Til forsiden av Vestnytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.16585365853659 32" width="86.16585365853659" height="32"><title>Vestnytt</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Vestnytt</h1></a><style data-emotion="css dkl8t6">.css-dkl8t6{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-dkl8t6{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-dkl8t6"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1lkag35">.css-1lkag35{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#fff;}.css-1lkag35:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1lkag35::-moz-focus-inner{border:0;}.css-1lkag35:focus{outline:1px dotted currentColor;}.css-1lkag35:hover{color:#fff;}@media screen and (max-width: 980px){.css-1lkag35{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1lkag35" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-1lkag35" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-1lkag35" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-1lkag35" rel="" target="" aria-label="Ytringar" tabindex="0">Ytringar</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kamera" class="css-1lkag35" rel="" target="" aria-label="Kamera" tabindex="0">Kamera</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css znjl9q">.css-znjl9q{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-znjl9q >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-znjl9q >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-znjl9q{display:none;}}.css-znjl9q:hover{border-color:#fff;color:#fff;}.css-znjl9q::-moz-focus-inner{border:0;}.css-znjl9q:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-znjl9q{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-znjl9q{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-znjl9q"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css d4li99">.css-d4li99{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#3f698d;padding-top:0px;border:1px solid #D7D3CF;background-color:;-webkit-appearance:none;}.css-d4li99::-moz-focus-inner{border:0;}.css-d4li99:focus{outline:1px dotted currentColor;}.css-d4li99::-webkit-input-placeholder{color:#333;opacity:1;}.css-d4li99::-moz-placeholder{color:#333;opacity:1;}.css-d4li99:-ms-input-placeholder{color:#333;opacity:1;}.css-d4li99::placeholder{color:#333;opacity:1;}.css-d4li99::-ms-input-placeholder{color:#333;}.css-d4li99::-webkit-search-decoration,.css-d4li99::-webkit-search-cancel-button,.css-d4li99::-webkit-search-results-button,.css-d4li99::-webkit-search-results-decoration{-webkit-appearance:none;}.css-d4li99:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-d4li99{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#F2F1EF;border:none;}.css-d4li99:hover,.css-d4li99:focus{background-color:;width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-d4li99"/></label><style data-emotion="css 1yu2qp7">.css-1yu2qp7{display:none;background-color:#3f698d;}@media screen and (min-width: 981px){.css-1yu2qp7{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #F2F1EF;}}.css-1yu2qp7 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1yu2qp7 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1yu2qp7 svg{margin-left:0;}}.css-1yu2qp7::-moz-focus-inner{border:0;}.css-1yu2qp7:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1yu2qp7"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1xmtot3">.css-1xmtot3{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1xmtot3:hover{border-color:#fff;color:#fff;}.css-1xmtot3::-moz-focus-inner{border:0;}.css-1xmtot3:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1xmtot3{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1xmtot3{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1xmtot3{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1xmtot3" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1p9gvw3">.css-1p9gvw3{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1p9gvw3{z-index:20;}}@media screen and (min-width: 981px){.css-1p9gvw3{margin-right:calc(2 * 10px);}}.css-1p9gvw3::after{border-right:1px solid #D7D3CF;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1p9gvw3::after{right:-18px;}}</style><div class="css-1p9gvw3"><style data-emotion="css pcsrbs">.css-pcsrbs{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#333;}.css-pcsrbs:hover{border-color:#333;color:#333;}.css-pcsrbs::-moz-focus-inner{border:0;}.css-pcsrbs:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-pcsrbs{font-size:16px;}}.css-pcsrbs:hover{color:inherit;}</style><span class="css-pcsrbs">Nyheter</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css pq4bh3">.css-pq4bh3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-pq4bh3{padding:0 15px;}}@media screen and (max-width: 980px){.css-pq4bh3{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-pq4bh3"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1o11kru">.css-1o11kru{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1o11kru{background-color:#fff;}}@media screen and (min-width: 981px){.css-1o11kru{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1o11kru"><style data-emotion="css lp0bk">.css-lp0bk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-lp0bk{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-lp0bk{padding:15px 0;}}.css-lp0bk::before{content:'';display:block;position:absolute;border-bottom:1px solid #D7D3CF;left:15px;right:15px;}@media screen and (min-width: 981px){.css-lp0bk::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-lp0bk:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-lp0bk:last-of-type::before{display:none;}}</style><li class="sectionItem css-lp0bk"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1345agq" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.vestnytt.no/nyheter/boligsalg/" class="css-9hgl2g" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-lp0bk"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-lp0bk"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-lp0bk"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1345agq" rel="" target="" aria-label="Ytringar">Ytringar</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-lp0bk"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kamera/" class="css-1345agq" rel="" target="" aria-label="Kamera">Kamera</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 126y555">.css-126y555{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D7D3CF;border-right:1px solid #D7D3CF;margin-right:0;background-color:#fff;}.css-126y555:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-126y555{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #D7D3CF;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-126y555{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-126y555"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1q2cnsc">.css-1q2cnsc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1q2cnsc:hover{border-color:#333;color:#333;}.css-1q2cnsc::-moz-focus-inner{border:0;}.css-1q2cnsc:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/bli-abonnent/?referer=VESTNYTT-u-u_coreheader-btn_native_nocampaign" class="css-1q2cnsc" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@vestnytt.no" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"></div><style data-emotion="css uiy2ua">.css-uiy2ua{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-uiy2ua a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-uiy2ua{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-uiy2ua{background:#fff;}}@media screen and (min-width: 740px){.css-uiy2ua{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-uiy2ua"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 2rxf97">.css-2rxf97{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-2rxf97{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-2rxf97::before,.css-2rxf97::after{content:' ';display:table;}.css-2rxf97::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-2rxf97{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-2rxf97{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-2rxf97 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-2rxf97{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-2rxf97{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-2rxf97"><style data-emotion="css i0d6jd">.css-i0d6jd{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);max-width:;letter-spacing:;margin-top:;}@media screen and (min-width: 981px){.css-i0d6jd{text-align:;}}</style><h1 class="css-i0d6jd" data-test-tag="headline">– Har ikkje plass til gratispassasjerar i sentrum</h1><style data-emotion="css mvk755">.css-mvk755{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:calc(-16px + 2rem);max-width:;margin-top:0;}.css-mvk755+:not(p){margin-top:;}@media screen and (min-width: 981px){.css-mvk755{text-align:;}}</style><p class="css-mvk755" data-test-tag="lead-text">Ordførar Tom Georg Indrevik (H) seier han vil ha ei rettvis fordeling av kostnader knytt til gater, plassar og parkar i Straume sentrum.</p><style data-emotion="css o2gzij">.css-o2gzij{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:;}.observer-placeholder .css-o2gzij{padding-bottom:inherit;}</style><figure class="css-o2gzij" data-test-tag="image"><style data-emotion="css 1tp7q4i">.css-1tp7q4i{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1tp7q4i{max-height:75vh;}}@media screen and (max-width: 739px){.css-1tp7q4i{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1tp7q4i,.fullWidth .css-1tp7q4i,.fullPageWidth .css-1tp7q4i,.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1tp7q4i"><style data-emotion="css ddob1m">.css-ddob1m{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-ddob1m,.fullScreenTop .css-ddob1m{height:100%;padding-bottom:0;}</style><div class="css-ddob1m"><div class="observer-placeholder"><noscript><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&amp;h=995&amp;w=1900&amp;s=8a0eea7a13f1cf1433737723fea0fc9b63dd3826" srcSet="https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&amp;h=995&amp;w=1900&amp;s=8a0eea7a13f1cf1433737723fea0fc9b63dd3826 1900w,https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&amp;h=754&amp;w=1440&amp;s=49942f092c5562d016bb618c9c5f5791ca6d2dc6 1440w,https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&amp;h=536&amp;w=1024&amp;s=5c098e6afdc329aff398f1ec64d170414f4899e6 1024w,https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&amp;h=419&amp;w=800&amp;s=71ace0a18d1c07747f600f5ebfe9acd9867ccfd2 800w,https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&amp;h=251&amp;w=480&amp;s=f96b0838267bf8ba25c3ed3ace4afb2b32553d50 480w,https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&amp;h=105&amp;w=200&amp;s=bbbb743c08315f7a3bf5023c94362ec990c8421e 200w,https://premium.vgc.no/v2/images/9426b077-b6db-4204-812f-06f2de7a9dbf?fit=crop&amp;h=52&amp;w=100&amp;s=b41031f98e43bc8577c07384a2d8470837a1598a 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1tp9ghm">.css-1tp9ghm{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6D6C6C;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;}</style><figcaption class="css-1tp9ghm"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Ordførar Tom Georg Indrevik (H) vil at administrasjonen skal jobba vidare med ein områdemodell, der kommunen tek halve kostnaden med gater og plassar og utbyggarane deler resten ut frå kor mange kvadrat med næring og bustad dei bygger. </span><span><style data-emotion="css 11e3tmk">.css-11e3tmk{white-space:initial;font-size:;line-height:;letter-spacing:;font-family:;font-weight:600;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;}.isCollapsed .css-11e3tmk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-11e3tmk"><span data-test-tag="image:byline-text">Foto: <!-- -->Anne Jo Lexander (arkiv)</span></span></span></p></div></figcaption></figure><style data-emotion="css oiied8">.css-oiied8{background-color:;margin-top:;font-size:;line-height:;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:24px;max-width:;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);letter-spacing:;font-family:;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:calc(-8px + 1rem);max-width:;}.css-oiied8::before{content:'Av ';font-size:;color:var(--component-text-color-01);}</style><div class="css-oiied8" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 62126b">.css-62126b{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:;font-family:;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-62126b"><style data-emotion="css vhwste">.css-vhwste{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:;font-family:;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;color:var(--component-text-color-01);}</style><a href="mailto:karstein.severas@vestnytt.no" title="Send e-post til journalisten: Karstein Sæverås" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-vhwste">Karstein Sæverås</a></span></li></ul></div><style data-emotion="css 1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css e83mdk">.css-e83mdk{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-e83mdk:hover{color:#3f698d;}.css-e83mdk:active{outline:1px dotted #6D6C6C;}</style><button type="button" class="css-e83mdk">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"></div></div></div><footer role="contentinfo" class="_1keQL _2Q4zx"><div class="_2uIee"><div class="_2ildR"><div class="_1tq3M"><section><div><strong>Vestnytt AS</strong></div><div>Besøksadresse: Bildøyvegen 11C, 5353 Straume</div><div>Tlf. 56 33 65 00</div></section></div><div class="_1tq3M"><section><div>Ansvarleg redaktør:<!-- --> <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></div><div>Nyheitsleiar:<!-- --> <a href="mailto:leif-kjartan.bjørsvik@vestnytt.no">Leif-Kjartan Bjørsvik</a></div><div>Tips Vestnytt:<!-- --> <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a></div><div>Tlf. 56 33 65 00</div></section></div><div class="_1tq3M"><section><div>Fakturainformasjon:</div><div>Vestnytt AS pb. 8954, 7439 Trondheim</div><div>Org.nr: 850 860 262</div><div>epost:<!-- --> <a href="mailto:invoice.8954@kollektor.no"> <!-- -->invoice.8954@kollektor.no</a> <!-- -->(PDF,TIFF)</div></section></div><div class="_1tq3M"><section><div>Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for overtramp, oppfordrar vi først til å ta kontakt med redaksjonen. Ein kan også kontakta pressa sitt faglege utval (PFU).</div></section></div></div><div class="_1pymJ"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div><a class="xUD4g" href="http://www.presse.no/pfu">PFU</a><a class="xUD4g" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a><a class="xUD4g _3U9tG" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies (informasjonskapsler)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284b75421c7ad603000003","SPID_REDIRECT_URI":"https:\u002F\u002Fvestnytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vestnytt.no\u002F","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vestnytt","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fvestnytt.web.schibsted.media\u002F","IRIS_ENDPOINT":"https:\u002F\u002Fvestnytt.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>