<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Vestnytt" />
<meta name="twitter:site" content="Vestnytt">
<meta name="theme-color" content="#3f698d">
<meta property="fb:pages" content="102389033168119">
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="vnytt">
<meta name="article-info"
      data-id="vnytt21806"
      data-numeric-id="21806"
       data-short-id="oR27a0"
      data-type="standard"
      data-published="1540199126000"
      data-modified="1540199126000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Politiet"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1540114151">

<title>Politiet stansa festen etter slagsmål - Vestnytt</title>
<meta property="og:title" content="Politiet stansa festen etter slagsmål">
<meta name="twitter:title" content="Politiet stansa festen etter slagsmål">

<meta name="description" content=" Over hundre ungdommar var samla til fest då politiet måtte løysa opp den hissige stemninga. ">
<meta property="og:description" content=" Over hundre ungdommar var samla til fest då politiet måtte løysa opp den hissige stemninga. ">
<meta name="twitter:description" content=" Over hundre ungdommar var samla til fest då politiet måtte løysa opp den hissige stemninga. ">

<meta property="og:url" content="https://www.vestnytt.no/article/vnytt-oR27a0.html">
<meta name="twitter:url" content="https://www.vestnytt.no/article/vnytt-oR27a0.html">

<meta property="og:image" content="https://www.vestnytt.no/images/7f9e16ce-222b-4e1c-a117-7662f08e0780?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.vestnytt.no/images/7f9e16ce-222b-4e1c-a117-7662f08e0780?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Politiet" data-ati="PUB-[Salesposter]-[undefined]-[oR27a0_-_Politiet_stansa_festen_etter_slagsmål]">
<meta id="tns-data" data-path="">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1539937528.css"/>

<link rel="shortcut icon" href="/public/favicon@1539937528.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1539937528.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1539937528.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1539937528.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1539937528.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1539937528.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1539937528.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1539937524.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1539937528.js"></script>

</head>
<body class="pub-vnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Vestnytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.vestnytt.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.vestnytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.vestnytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.vestnytt.no/meninger/">Ytringar</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.vestnytt.no/kamera/">Kamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.vestnytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Vestnytt"  aria-label="Søk i Vestnytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aktuelt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/nyheter/">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.vestnytt.no/meninger/">Ytringar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.vestnytt.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/leserinnlegg" class="">Lesarinnlegg</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/-Fa-meiningane-dine-fram-i-Vestnytt-17356b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Ytringar</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:redaksjon@vestnytt.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"vnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.vestnytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://vestnyt.e-pages.dk/?mode=spid","cardUrl":"https://vestnyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Høsttilbod","url":"https://kundeportal.vestnytt.no/hosttilbod-2018/?referer=VNY-f-u_coreheader-btn_nocontent_1810HOST"}},"name":"Vestnytt"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-vnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Politiet stansa festen etter slagsm&#xE5;l</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-10-22T09:05:26Z">22.okt.2018 11:05</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-10-22T09:05:26Z">22.okt.2018 11:05</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.vestnytt.no/images/7f9e16ce-222b-4e1c-a117-7662f08e0780?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.vestnytt.no/images/7f9e16ce-222b-4e1c-a117-7662f08e0780?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Lensmann Torgils Lutro opplyser at politiet tok hand om ein tilspissa situasjon ved Fjellhuset laurdag kveld.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Joar Hystad (arkiv)
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1810HOST" data-medium="salesposter" data-articleId="{{article_id}}" class="vnytt-salesposter snoam__w-full salesposter snoam__mx-auto">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm snoam__bg-white">
            <div class="menu__229MU">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <span class="snoam__no-underline">Bli abonnent for å lese videre</span></div>
                <label for="salesposter_collapsible" class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center snoam__ml-9"><span class="snoam__no-underline">Abonnent?</span></label><input type="checkbox" id="salesposter_collapsible"/>
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du
                                abonnent?<a class="track-referer snoam__text-anchor login" href="https://payment.schibsted.no/oauth/authorize">Fortsett
                                    her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0">
                            <a class="track-referer snoam__ml-9 login" href="https://payment.schibsted.no/oauth/authorize">Logg
                                inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__bg-light-grey snoam__pb-10">
            <div class="snoam__px-6 snoam__text-center xs__snoam__mx-auto md__snoam__mx-0 md__snoam__justify-start snoam__py-4 snoam__relative">
                <div class="snoam__hidden md__snoam__block">
                    <h1 class="snoam__font-heading snoam__font-extrabold snoam__text-smooth-blue md__snoam__text-45xl snoam__text-3xl snoam__mb-0 snoam__mt-8 md__snoam__px-0 snoam__normal-case snoam__leading-none">
                        No kan du prøve Vestnytt for</h1>
                    <h1 class="snoam__font-heading snoam__font-extrabold snoam__text-smooth-blue md__snoam__text-45xl snoam__text-3xl snoam__mb-4 snoam__mt-0 md__snoam__px-0 snoam__normal-case">
                        <span class="snoam__underline">berre 50 kroner</span> ut året.</h1></div>
                <div class="md__snoam__hidden snoam__block">
                    <h1 class="snoam__font-heading snoam__font-extrabold snoam__text-smooth-blue md__snoam__text-45xl snoam__text-3xl snoam__mb-0 snoam__mt-8 md__snoam__px-0 snoam__normal-case snoam__leading-none snoam__mb-0">
                        No kan du prøve Vestnytt for</h1>
                    <h1 class="snoam__font-heading snoam__font-extrabold snoam__text-smooth-blue md__snoam__text-45xl snoam__text-3xl snoam__mb-4 snoam__mt-0 md__snoam__px-0 snoam__normal-case snoam__mt-0">
                        <span class="snoam__underline">berre 50 kroner</span> ut året.</h1></div>
            </div>
            <div class="snoam__mt-4 snoam__flex snoam__flex-row snoam__justify-center snoam__text-center">
                <p class="xs__snoam__text-lg md__snoam__text-2xl snoam__text-grey-cta snoam__font-light">Vel korleis du
                    ønskjer å lese Vestnytt</p></div>
            <div class="snoam__mt-4 snoam__flex md__snoam__flex-row snoam__flex-col snoam__justify-center snoam__mb-4 snoam__mx-auto">
                <div class="snoam__flex snoam__flex-col snoam__justify_center snoam__items-center md__snoam__mr-10 snoam__mr-0">
                    <div class="salesposter__product-card snoam__bg-grey-lightest snoam__shadow-md snoam__mx-auto md__snoam__mx-0snoam__text-center track-referer snoam__mx-auto">
                        <a href="https://kundeweb.vestnytt.no/s/ff/products/1927/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Digital" class="snoam__no-underline snoam__text-black track-referer hover__snoam__text-black">
                            <div class="snoam__px-6 snoam__text-center">
                                <h2 class="snoam__font-bold snoam__text-xl snoam__mt-4">Digital tilgang</h2>
                                <ul class="snoam__list-reset snoam__pl-0 snoam__mt-8">
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg" class="snoam__h-4 snoam__pr-2"/>Alt
                                        innhald på vestnytt.no
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg" class="snoam__h-4 snoam__pr-2"/>E-avis
                                        kvar tysdag og fredag
                                    </li>
                                </ul>
                            </div>
                            <div class="snoam__text-white snoam__mx-auto md__snoam__px-6 snoam__mt-10 snoam__px-6 snoam__text-center snoam__rounded-t-xl md__snoam__w-1-2 snoam__w-1-2 snoam__pt-2 snoam__pb-2 snoam__bg-smooth-blue text-center" style="margin-top:93px">
                                <h2 class="snoam__font-normal snoam__mb-0 snoam__whitespace-no-wrap snoam__text-xl">BERRE
                                    KR</h2>
                                <h1 class="snoam__font-heading snoam__text-6xl snoam__my-0 snoam__-mt-2" style="line-height: 1;">50</h1>
                                <h2 class="snoam__font-normal snoam__mt-2 snoam__whitespace-no-wrap snoam__text-xl">UT
                                    ÅRET</h2></div>
                        </a></div>
                    <p class="snoam__font-light snoam__mb-0">Ordinærpris 119,-/mnd</p>
                    <p class="snoam__font-light snoam__mt-0">Inga bindingstid</p></div>
                <div class="snoam__flex snoam__flex-col snoam__justify_center snoam__items-center">
                    <div class="salesposter__product-card snoam__bg-grey-lightest snoam__shadow-md snoam__mx-auto md__snoam__mx-0snoam__text-center track-referer snoam__mx-auto  snoam__text-center xs__snoam__mt-4 md__snoam__mt-0">
                        <a href="https://kundeweb.vestnytt.no/s/ff/products/1928/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Komplett" class="snoam__no-underline snoam__text-black track-referer hover__snoam__text-black">
                            <div class="snoam__px-6 snoam__text-center">
                                <h2 class="snoam__font-bold snoam__text-xl snoam__mt-4">Digital tilgang + avis</h2>
                                <ul class="snoam__list-reset snoam__pl-0 snoam__mt-8">
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg" class="snoam__h-4 snoam__pr-2"/>Papiravis
                                        kvar tysdag og fredag
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg" class="snoam__h-4 snoam__pr-2"/>Alt
                                        innhald på vestnytt.no
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg" class="snoam__h-4 snoam__pr-2"/>E-avis
                                        kvar tysdag og fredag
                                    </li>
                                </ul>
                            </div>
                            <div class="snoam__text-white snoam__mx-auto md__snoam__px-6 snoam__mt-10 snoam__px-6 snoam__text-center snoam__rounded-t-xl md__snoam__w-1-2 snoam__w-1-2 snoam__pt-2 snoam__pb-2 snoam__bg-smooth-blue">
                                <h2 class="snoam__font-normal snoam__mb-0 snoam__whitespace-no-wrap snoam__text-xl">BERRE
                                    KR</h2>
                                <h1 class="snoam__font-heading snoam__text-6xl snoam__my-0 snoam__-mt-2" style="line-height: 1;">100</h1>
                                <h2 class="snoam__font-normal snoam__mt-2 snoam__whitespace-no-wrap snoam__text-xl">UT
                                    ÅRET</h2></div>
                        </a></div>
                    <p class="snoam__font-light snoam__mb-0">Ordinærpris 159,-/mnd</p>
                    <p class="snoam__font-light snoam__mt-0">Inga bindingstid</p></div>
            </div>
        </article>
    </div>
</div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col left">
            <section class="adress">
                <dl>
                    <dt><b>Vestnytt AS</b></dt>
                    <dt>Besøksadresse: Skjenet 2, 5354 Straume</dt>
                    <dt>Tlf. 56 33 65 00</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center1">
            <section class="contact">
                <dl>                 
                    <dt>
                        Ansv. redaktør (konst.): <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
                    </dt>
                    <dt>
                        Nyheitssjef:  <a href="mailto:styve@vestnytt.no">Kyrre Styve </a>
                    </dt>

                    <dt>
                        Tips Vestnytt: <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a>
                    </dt>

                    <dt>
                        Tlf. 56 33 65 00
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center2">
            <section class="invoice">
                <dl>
                    <dt>
                        Fakturainformasjon:
                    </dt>
                    <dd>
                        Vestnytt AS pb. 8954, 7439 Trondheim
                    </dd>
                    <dt>
                        Org.nr: 850 860 262
                    </dt>
                    <dt>
                        epost:<a href="mailto:invoice.8954@kollektor.no"> invoice.8954@kollektor.no (PDF,TIFF)</a>
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col right">
            <section class="etics">
                <dl>
                    <dt>
                        Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for overtramp, oppfordrar vi først til å ta kontakt med redaksjonen.
                        Ein kan også kontakta pressa sitt faglege utval (PFU).
                    </dt>
                </dl>
            </section>
        </div>
    </div>
    <section class="etics">
        <p><a href="http://presse.no/pfu/">PFU</a></p>
        <p><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakaten</a></p>
        <p><a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a></p>
    </section>
    <section class="privacy">
        <p><a href="https://kundeportal.vestnytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og <a href="https://kundeportal.vestnytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies (informasjonskaplser)</a></p>
    </section>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1539937528.js"
        data-paywall-apiUrl="https://www.vestnytt.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284b75421c7ad603000003"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.vestnytt.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="oR27a0" 
        data-paywall-publication="vnytt"
        data-paywall-publishDate="2018-10-22T09:05:26+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
