<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Vestnytt" />
<meta name="twitter:site" content="Vestnytt">
<meta name="theme-color" content="#3f698d">
<meta property="fb:pages" content="102389033168119">
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="vnytt">
<meta name="article-info"
      data-id="vnytt19264"
      data-numeric-id="19264"
       data-short-id="jPB6ez"
      data-type="standard"
      data-published="1514735100000"
      data-modified="1514729511000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="De mest leste Vestnytt-sakene i 2017"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1514731734">

<title>De mest leste Vestnytt-sakene i 2017 - Vestnytt</title>
<meta property="og:title" content="De mest leste Vestnytt-sakene i 2017">
<meta name="twitter:title" content="De mest leste Vestnytt-sakene i 2017">

<meta name="description" content="Trafikk, ulykker, vær og kommunesammenslåing preget det lokale nyhetsbildet i år, men de tre mest leste sakene på vestnytt.no handlet om helt andre ting.">
<meta property="og:description" content="Trafikk, ulykker, vær og kommunesammenslåing preget det lokale nyhetsbildet i år, men de tre mest leste sakene på vestnytt.no handlet om helt andre ting.">
<meta name="twitter:description" content="Trafikk, ulykker, vær og kommunesammenslåing preget det lokale nyhetsbildet i år, men de tre mest leste sakene på vestnytt.no handlet om helt andre ting.">

<meta property="og:url" content="https://www.vestnytt.no/article/vnytt-jPB6ez.html">
<meta name="twitter:url" content="https://www.vestnytt.no/article/vnytt-jPB6ez.html">

<meta property="og:image" content="https://www.vestnytt.no/images/0bbec415-2108-4666-b392-8e0654575f10?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.vestnytt.no/images/0bbec415-2108-4666-b392-8e0654575f10?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="jPB6ez_-_De_mest_leste_Vestnytt-sakene_i_2017" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="De mest leste Vestnytt-sakene i 2017" >
<meta id="tns-data" data-path="">


  <link rel="stylesheet" href="/public/desktop@1514382718.css"/>

<link rel="shortcut icon" href="/public/favicon@1514382718.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1514382718.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1514382718.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1514382718.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1514382718.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1514382718.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1514382718.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1514382715.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1514382718.js"></script>

</head>
<body class="pub-vnytt article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Vestnytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.vestnytt.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.vestnytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.vestnytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.vestnytt.no/meninger/">Ytringar</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.vestnytt.no/kamera/">Kamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.vestnytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Vestnytt"  aria-label="Søk i Vestnytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aktuelt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/nyheter/">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.vestnytt.no/meninger/">Ytringar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.vestnytt.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/leserinnlegg" class="">Lesarinnlegg</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/-Fa-meiningane-dine-fram-i-Vestnytt-17356b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Ytringar</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:redaksjon@vestnytt.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"vnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.vestnytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://vestnyt.e-pages.dk/?mode=spid","cardUrl":"https://vestnyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.vestnytt.no/bli-abonnent/"}},"name":"Vestnytt"};</script>
</header>

<!-- googleon: snippet -->

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">De mest leste Vestnytt-sakene i 2017</h1>
                    <section class="byline">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://www.vestnytt.no/images/author/f9015ba1-ff8e-4e7c-bbcb-7cdaf6ec0773?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="4">
              <a href="mailto:erik@vestnytt.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Erik Bentdal St&#xF8;verud
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-12-31T14:11:51Z">31.des.2017 15:11</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-12-31T15:45:00Z">31.des.2017 16:45</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.vestnytt.no%2Farticle%2Fvnytt-jPB6ez.html&title=De%20mest%20leste%20Vestnytt-sakene%20i%202017" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=De%20mest%20leste%20Vestnytt-sakene%20i%202017&url=https%3A%2F%2Fwww.vestnytt.no%2Farticle%2Fvnytt-jPB6ez.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=De%20mest%20leste%20Vestnytt-sakene%20i%202017&body=https%3A%2F%2Fwww.vestnytt.no%2Farticle%2Fvnytt-jPB6ez.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.vestnytt.no/images/0bbec415-2108-4666-b392-8e0654575f10?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.vestnytt.no/images/0bbec415-2108-4666-b392-8e0654575f10?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1173" data-original-height="800" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text"></span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> Trafikk, ulykker, v&#xE6;r og kommunesammensl&#xE5;ing preget det lokale nyhetsbildet i &#xE5;r, men de tre mest leste sakene p&#xE5; vestnytt.no handlet om helt andre ting. </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                        <p>Det nye &#xE5;ret n&#xE6;rmer seg med stormskritt og det er p&#xE5; tide &#xE5; ta et aldri s&#xE5; lite tilbakeblikk. Hva var egentlig folk i Fjell, Sund og &#xD8;ygarden opptatt av i &#xE5;ret som gikk? Vi har ikke gjort dybdeintervjuer med hver enkelt innbygger i regionen v&#xE5;r, men vi har sjekket hvilke saker folk har klikket seg inn p&#xE5;.</p><p><a href="https://www.vestnytt.no/emne/De_mest_leste_Vestnytt-sakene_i_2017"><strong>Klikk her for &#xE5; se alle artiklene p&#xE5; &#xAB;Topp 20-listen&#xBB; over de mest leste sakene i 2017</strong></a></p><h2>Kjetting p&#xE5; topp</h2><p><a href="https://www.vestnytt.no/nyheter/i/nzm7B/Vil-betala-formuesskatten-i-naturalia">Det var et stunt fra</a> en irritert forretningsmann i oransje kjeledress som endte opp som den mest leste saken p&#xE5; vestnytt.no i 2017.</p><p>&#x2013; Til sammen vil vi levere 250 tonn kjetting for &#xE5; betale formuesskattekravet p&#xE5; en million kroner. Vi selger ikke s&#xE5; mye anker n&#xE5; som oljebransjen ligger nede, s&#xE5; penger har vi ikke, sa Jan Vindenes i Sotra Anchor &amp; Chain til Vestnytt.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://www.vestnytt.no/images/bb2ae23b-70c0-4a34-8c31-790ea74a353e?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.vestnytt.no/images/bb2ae23b-70c0-4a34-8c31-790ea74a353e?fit=crop&amp;q=80&amp;w={width}" data-original-width="4752" data-original-height="3168" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Leder Jan Vindenes i Sotra Anchor&amp;Chain sa at han ikke hadde penger &#xE5; betale formueskatt med. En torsdag i slutten av august kom han til kemneren med betaling i form av kjetting.
      </div> 
      <div class="photographer icon-camera">
       Karstein S&#xE6;ver&#xE5;s
      </div> 
     </div> 
    </div><p>Han hadde f&#xE5;tt et krav om formuesskatt som gikk til forfall i september, og mente at kemneren m&#xE5; v&#xE6;re l&#xF8;sningsorientert p&#xE5; betalingsformen. Den siste dagen i august stilte Vindenes opp utenfor kemnerkontoret p&#xE5; Straume med et &#xAB;forskudd&#xBB; p&#xE5; 25 tonn kjetting p&#xE5; en semitrailer.</p>
                        <aside class="factbox collapsible">
     <h1 class="factbox-title section-color-primary icon-factbox-toggle">Fakta: De 20 mest leste Vestnytt-artiklene i 2017:</h1>
     <div class="factbox-body clearfix">
      <p class="section-color-border-primary">1. <a href="https://www.vestnytt.no/nyheter/i/nzm7B/Vil-betala-formuesskatten-i-naturalia">Vil betala formueskatten i naturalia</a></p>
      <p class="section-color-border-primary">2. <a href="https://www.vestnytt.no/nyheter/i/9a079/Helnorske-Marion-fikk-beskjed-om-at-hun-mistet-oppholdstillatelsen">Helnorske Marion fikk beskjed om at hun mistet oppholdstillatelsen</a></p>
      <p class="section-color-border-primary">3. <a href="https://www.vestnytt.no/magasin/i/bKnyR3/Mia-1-har-to-fedre-pa-Agotnes-og-en-mor-i-Thailand">Mia (1) har to fedre p&#xE5; &#xC5;gotnes og en mor i Thailand</a></p>
      <p class="section-color-border-primary">4. <a href="https://www.vestnytt.no/nyheter/i/3nkmv/Dale-Oen-bat-oydelagt">Dale Oen-b&#xE5;t &#xF8;ydelagt</a></p>
      <p class="section-color-border-primary">5. <a href="https://www.vestnytt.no/nyheter/i/KJQLy/Sakna-kvinne-vart-funnen-omkommen">Sakna kvinne vart funnen omkommen</a></p>
      <p class="section-color-border-primary">6. <a href="https://www.vestnytt.no/nyheter/i/zLGVbv/Funnen-drukna-i-krabbeteine">Funnen drukna i krabbeteine</a></p>
      <p class="section-color-border-primary">7. <a href="https://www.vestnytt.no/nyheter/i/nqJam/Kvinne-funnen-dod">Kvinne funnen d&#xF8;d</a></p>
      <p class="section-color-border-primary">8. <a href="https://www.vestnytt.no/nyheter/i/loLGM/Sei-di-meining-om-kommunenamnet">Sei di meining om kommunenamnet</a></p>
      <p class="section-color-border-primary">9. <a href="https://www.vestnytt.no/nyheter/i/Jmlaj/Dette-lammet-fikk-bare-leve-noen-fa-dager">Dette lammet fikk bare leve noen f&#xE5; dager</a></p>
      <p class="section-color-border-primary">10. <a href="https://www.vestnytt.no/nyheter/i/4PQqR/-Vi-oppfordrer-folk-til-a-lase-dorene">Vi oppfordrer folk til &#xE5; l&#xE5;se d&#xF8;rene</a></p>
      <p class="section-color-border-primary">11. <a href="https://www.vestnytt.no/nyheter/i/p6gO0E/Sotrabrua-kan-bli-stengt">Sotrabrua kan bli stengt</a></p>
      <p class="section-color-border-primary">12. <a href="https://www.vestnytt.no/nyheter/i/zan8q/Sja-skrytefilmen-om-nye-Oygarden">Sj&#xE5; skrytefilmen om Nye &#xD8;ygarden</a></p>
      <p class="section-color-border-primary">13. <a href="https://www.vestnytt.no/nyheter/i/8wmW9r/Venter-full-storm---broene-utsatt">Venter full storm &#x2013; broene utsatt</a></p>
      <p class="section-color-border-primary">14. <a href="https://www.vestnytt.no/nyheter/i/mAo6p/Kvinne-matte-skjerast-laus-etter-ulukke">Kvinne m&#xE5;tte skjerast laus etter ulukke</a></p>
      <p class="section-color-border-primary">15. <a href="https://www.vestnytt.no/nyheter/i/84bm1/Jeg-kaller-dem-foreldrene-mine">Jeg kaller dem foreldrene mine</a></p>
      <p class="section-color-border-primary">16. <a href="https://www.vestnytt.no/nyheter/i/B8w1l/Planlegger-a-levere-mer-kjetting">Planlegger &#xE5; levere mer kjetting</a></p>
      <p class="section-color-border-primary">17. <a href="https://www.vestnytt.no/nyheter/i/BpQog/Sprang-naken-rundt-pa-kai">Sprang naken rundt p&#xE5; kai</a></p>
      <p class="section-color-border-primary">18. <a href="https://www.vestnytt.no/nyheter/i/9a099/Kvinne-dode-etter-pakjorsel">Kvinne d&#xF8;de etter p&#xE5;kj&#xF8;rsel</a></p>
      <p class="section-color-border-primary">19. <a href="https://www.vestnytt.no/nyheter/i/byyVd/Massive-koar-pa-grunn-av-stengt-tunnel">Massive k&#xF8;ar p&#xE5; grunn av stengt tunnel</a></p>
      <p class="section-color-border-primary">20. <a href="https://www.vestnytt.no/arkiv/i/PW4QX/Samanhengande-ko-heile-fredagen">Samanhengande k&#xF8; heile fredagen</a></p>
     <button class="factbox-close icon-factbox-toggle section-color-primary"></button></div>
    </aside><p>Vindenes leverte aldri noe mer formueskatt i naturalia, og kemneren godkjente naturlig nok ikke denne betalingsformen. Etter et par uker m&#xE5;tte &#xAB;Kjetting-Jan&#xBB; krype til korset og fjerne leveransen som l&#xE5; ved parkeringsplassen utenfor kemnerkontoret.</p><h2>&#x2013; Det er helt utrolig hva de f&#xE5;r til</h2><p>Den nest mest leste saken i 2017, <a href="https://www.vestnytt.no/nyheter/i/9a079/Helnorske-Marion-fikk-beskjed-om-at-hun-mistet-oppholdstillatelsen">handlet om Nav-mysteriet</a> der Marion H&#xE5;land fra &#xC5;gotnes hadde f&#xE5;tt et brev fra Nav. Hun ble gjort oppmerksom p&#xE5; at oppholdstillatelsen hennes gikk ut 20. februar.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://www.vestnytt.no/images/663805a1-251d-4e07-aef6-8f27d11b7be6?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.vestnytt.no/images/663805a1-251d-4e07-aef6-8f27d11b7be6?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       &#x2013; Jeg fikk hakeslepp da jeg leste brevet fra Nav, fortalte Marion H&#xE5;land.
      </div> 
      <div class="photographer icon-camera">
       Kyrre Styve
      </div> 
     </div> 
    </div><p>I brevet ble det p&#xE5;pekt at dersom Nav ikke fikk dokumentasjon p&#xE5; at oppholdstillatelsen ble forlenget, mistet Marion barnetrygden.</p><p>&#x2013; Jeg er f&#xF8;dt i Norge og har bodd her hele livet. Jeg ble mildt sagt overrasket. Jeg har ingen planer om &#xE5; bli statsl&#xF8;s. Det er helt utrolig hva de f&#xE5;r til. Med tre barn er det dramatisk &#xE5; miste barnetrygden, sa H&#xE5;land til Vestnytt i februar. Vi tok kontakt med Nav, som ikke &#xF8;nsket &#xE5; kommentere saken av hensyn til til personvernet. De ville heller ikke spekulere i hva som hadde g&#xE5;tt galt.</p><h2>Trafikk ga nettrafikk</h2><p>I l&#xF8;pet av 2017 hadde vestnytt.no totalt nesten fem millioner sidevisninger. Frontsiden v&#xE5;r hadde n&#xE6;rmere 2,4 millioner sidevisninger.</p><p>Statistikken for nettrafikken p&#xE5; vestnytt.no i 2017 viser at trafikk er noe som opptar folk. Seks av de 20 mest leste sakene v&#xE5;re er relatert til trafikk. I tillegg til artiklene om trafikk, har vi ogs&#xE5; noen faste trafikkrelaterte ting som vi ikke har tatt med p&#xE5; topplisten.</p><p>I september fikk vi p&#xE5; plass en egen kameraseksjon p&#xE5; nettsiden v&#xE5;r. Trafikkameraene p&#xE5; Sotrabrua, Straume, Drotningsvik og Straumssundet er alle inne p&#xE5; topp ti-listen over sider med flest visninger i 2017. Det er ogs&#xE5; <a href="https://www.vestnytt.no/nyheter/i/Oxaow/Folg-trafikken-direkte">&#xAB;F&#xF8;lg trafikken direkte&#xBB;</a>.</p>
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.vnytt.jPB6ez&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.vnytt.nyheter%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;http%3A%2F%2Fwww.vestnytt.no%2F&amp;publication&#x3D;vnytt&amp;article.perspective&#x3D;vnytt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A19264%2C%22tags%22%3A%5B%7B%22name%22%3A%22De%20mest%20leste%20Vestnytt-sakene%20i%202017%22%2C%22id%22%3A%22b889d8c0-2f97-4bda-9084-e4accd5ef3e6%22%2C%22type%22%3A%22story%22%7D%5D%7D&amp;article.smpStories&#x3D;%5B%7B%22name%22%3A%22De%20mest%20leste%20Vestnytt-sakene%20i%202017%22%2C%22id%22%3A%22b889d8c0-2f97-4bda-9084-e4accd5ef3e6%22%2C%22type%22%3A%22story%22%7D%5D&amp;section.name&#x3D;Nyheter"
    
    >matrix-tags</a>
</section>

                    
                </div>
                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                <!-- Article footer + additional content -->
                <div id="debate">
                    <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "vnytt"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col left">
            <section class="adress">
                <dl>
                    <dt><b>Vestnytt AS</b></dt>
                    <dt>Besøksadresse: Skjenet 2, 5354 Straume</dt>
                    <dt>Tlf. 56 33 65 00</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center">
            <section class="contact">
                <dl>
                    <dt>
                        Ansvarleg redaktør: <a href="mailto:terje.olsen@bergensringen.no">Terje Olsen </a>
                    </dt>

                    <dt>
                        Redaktør: <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
                    </dt>
                    <dt>
                    Nyheitssjef:  <a href="mailto:styve@vestnytt.no">Kyrre Styve </a>
                    </dt>

                    <dt>
                        Tips Vestnytt: <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a>
                    </dt>

                    <dt>
                        Tlf. 56 33 65 00
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col right">
            <section class="invoice">
                <dl>
                    <dt>
                        Fakturainformasjon:
                    </dt>
                    <dd>
                        Vestnytt AS pb. 8954, 7439 Trondheim
                    </dd>
                    <dt>
                        Org.nr: 850 860 262
                    </dt>
                    <dt>
                        epost:<a href="mailto:invoice.8954@kollektor"> invoice.8954@kollektor (PDF,TIFF)</a>
                   </dt>
                </dl>
            </section>
        </div>
    </div>
    <section class="etics">
        <p>Vestnytt arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk.</p>
    </section>
</div>




</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1514382718.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284b75421c7ad603000003"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="jPB6ez" data-paywall-publication="vnytt"
        data-paywall-publishDate="2017-12-31T15:45:00+00:00">
</script>


</body>
</html>
