<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Endra rammevilkår kan utsetja storutbygging</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="Blom Settefisk vil utvida med oppdrett på land i Kvernavika, men meir skatt og dyr straum kan utsetja dei store planane."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vestnytt.no/nyheter/i/WRR2eL/endra-rammevilkaar-kan-utsetja-storutbygging"/><meta data-rh="true" property="og:title" content="Får løyve til storutbygging, men tel på knappane"/><meta data-rh="true" property="twitter:title" content="Får løyve til storutbygging, men tel på knappane"/><meta data-rh="true" property="og:description" content="Blom Settefisk vil utvida med oppdrett på land i Kvernavika, men meir skatt og dyr straum kan utsetja dei store planane."/><meta data-rh="true" property="twitter:description" content="Blom Settefisk vil utvida med oppdrett på land i Kvernavika, men meir skatt og dyr straum kan utsetja dei store planane."/><meta data-rh="true" property="fb:app_id" content="231064290380608"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&amp;format=auto&amp;h=337&amp;w=644&amp;s=aff684b38f4a6318c9bab4c16baa0dfa4ef45fb9"/><meta data-rh="true" property="og:image:width" content="644"/><meta data-rh="true" property="og:image:height" content="337"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&amp;format=auto&amp;h=337&amp;w=644&amp;s=aff684b38f4a6318c9bab4c16baa0dfa4ef45fb9"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vestnytt.no/nyheter/i/WRR2eL/endra-rammevilkaar-kan-utsetja-storutbygging"/>
    <link data-rh="true" rel="canonical" href="https://www.vestnytt.no/nyheter/i/WRR2eL/endra-rammevilkaar-kan-utsetja-storutbygging"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Får løyve til storutbygging, men tel på knappane","datePublished":"2022-10-26T05:02:50Z","dateModified":"2022-10-24T11:15:24Z","articleSection":"Nyheter","description":"Blom Settefisk vil utvida med oppdrett på land i Kvernavika, men meir skatt og dyr straum kan utsetja dei store planane.","keywords":"blom fiskeoppdrett,oppdrettsnæring","image":{"url":"https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&format=auto&h=337&w=644&s=aff684b38f4a6318c9bab4c16baa0dfa4ef45fb9","width":644,"height":337,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Karstein Sæverås","description":""}],"mainEntityOfPage":"https://www.vestnytt.no/nyheter/i/WRR2eL/endra-rammevilkaar-kan-utsetja-storutbygging"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.cb097447.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-vestnytt","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"bb8c81c2-03ef-476d-b119-89e74bc26ff5","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"tags":[{"id":"47bd2005-632e-49eb-bb33-57a39eaff705","title":"Blom Fiskeoppdrett","type":"organization","slug":"blom-fiskeoppdrett"},{"id":"ea10c895-b8b6-4a3f-9129-4a1a4b05180f","title":"Oppdrettsnæring","type":"descriptor","slug":"oppdrettsnaering"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter","tags":"blom-fiskeoppdrett:oppdrettsnaering"},"comments":"automatic","presentationType":"news","googleTitle":"Endra rammevilkår kan utsetja storutbygging","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter"],"title":"Endra rammevilkår kan utsetja storutbygging","id":"WRR2eL"},"section":{"id":"bb8c81c2-03ef-476d-b119-89e74bc26ff5","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"promotionContent":{"description":{"value":"Blom Settefisk vil utvida med oppdrett på land i Kvernavika, men meir skatt og dyr straum kan utsetja dei store planane."},"imageAsset":{"id":"2ea3dae8-7f09-4826-b952-b30f116b0bce","size":{"width":644,"height":415},"urls":[{"url":"https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&format=auto&h=52&w=100&s=4ce0fe63ed2e0c780011ca47f4b2e075694d6a6f","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&format=auto&h=105&w=200&s=20c5a9c255e2561055d1a5474d16317dc73328e8","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&format=auto&h=251&w=480&s=27ccef1de5382c1c8bc11975a716f058f5698a4b","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&format=auto&h=337&w=644&s=aff684b38f4a6318c9bab4c16baa0dfa4ef45fb9","width":644,"height":337}]},"title":{"value":"Får løyve til storutbygging, men tel på knappane"}},"newsroom":"vestnytt","changes":{"created":"2022-10-21T09:15:18Z","updated":"2022-10-24T11:15:24Z","firstPublished":"2022-10-26T05:02:50Z","published":"2022-10-26T05:02:50Z"},"authors":[{"id":"2884a467-e604-47fa-8534-fa7c7020699b","title":"Karstein Sæverås","description":"","contacts":[{"type":"email","value":"karstein.severas@vestnytt.no"},{"type":"other","value":"90769391"}],"image":"5adcc9a3-1c20-47f6-a90a-6702b29aa937","slug":"karstein-saeveraas","imageAsset":{"id":"5adcc9a3-1c20-47f6-a90a-6702b29aa937","urls":[{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&format=auto&h=100&w=100&s=cd08fa7babbfbefeadbcd5c8cfab6743ab03fc03","width":100,"height":100},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&format=auto&h=200&w=200&s=178dd3b2b5ba9162be502805f9b9e3793c126789","width":200,"height":200},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&format=auto&h=480&w=480&s=309f1bec141d4d9dea0099b3506a273bed79e83a","width":480,"height":480},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&format=auto&h=800&w=800&s=2ca12e2776cb08246b5ad38c416cf6f4c001f7b7","width":800,"height":800},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&format=auto&h=1024&w=1024&s=8d404d3d73718534b56998b0dda66bf2c08aa65a","width":1024,"height":1024},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&format=auto&h=1440&w=1440&s=8fa00b8a0fc8ef359e40e6f7d44b40b3456f4b92","width":1440,"height":1440},{"url":"https://premium.vgc.no/v2/images/author/5adcc9a3-1c20-47f6-a90a-6702b29aa937?fit=crop&format=auto&h=1900&w=1900&s=c4f223c574aea831863743abe0e23b2ebc23cf5c","width":1900,"height":1900}]}}],"tags":[{"id":"47bd2005-632e-49eb-bb33-57a39eaff705","title":"Blom Fiskeoppdrett","type":"organization","slug":"blom-fiskeoppdrett"},{"id":"ea10c895-b8b6-4a3f-9129-4a1a4b05180f","title":"Oppdrettsnæring","type":"descriptor","slug":"oppdrettsnaering"}],"isTwoColumn":false,"showAds":false},"isAppDevice":false};</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1t1edho">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</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1cd3las">body{background-color:var(--component-background-color-01);}</style><style data-emotion="hyperion-css 1y6wevy 1kl1e7f 1pcxfi2 1lytl5o h3qzur 16ivqit 18gt5oz 1u8qly9 1dwqukr 1my5cp8 1uk0fd7 59tpqf 1e9n591 1lcyvmm 1bksm19 5jk6bk 1qhjlcc hb96ry 9q4erm qxtii0 13u1eez 1eb2p7i 1wj816p 1ta5ict 1s4ab1r e1udb6 q0tk53 17t7fvz ohmoss 1j8t73k y5asa4 1o93hpn 9kgarv 1e9mzxf 1ebpk33 1njmtho 16kwizs 1j8w6fz 1bdsb78 1vmk336 h2kasm iirj0j fnhy29 fex82t ob7xc6 361u2a 3l1213 8yp1bs otyp17 kwmo4t 1vdznsp 1r3h62p 1ntzrx8 hzas8q 126y555 tpmkhy 18yks97 1qweqbn 1evs2p2 pv1s1f 1hobg12 bfpm8s qymb5d w41wiy 1msfvqb 163eu75 1m1jggz 1msajt5 yck6b5 1499hb2 1says1c eci9fd hxzb59 6niyfh u06ts1 1gq4gqm 1mrus6g l9jsj3 1qm9e9t e83mdk 1927kqg nvq2kk 1xq1noj 48tbp2 1udfve2 1n9mvck">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</style>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -17.5 552.82 205" id="logo"><desc>Vestnytt</desc><g class="css-0"><svg xmlns="http://www.w3.org/2000/svg" width="552.82" height="205" viewBox="0 -17.5 552.82 205"><path d="M97.514 3.692v-.674c0-.336-.336-1.009-.673-1.345-.336-.335-.672-.673-1.345-.673H78.01c-1.682 0-2.69.674-3.363 2.019L49.091 95.493h.336L22.526 3.018C22.19 1.674 20.844 1 19.163 1H2.015c-.336 0-1.009.337-1.345.674-.336.671-.672 1.008-.672 1.68v.337l33.626 104.577c.336 1.681 1.345 2.354 2.69 2.354h25.892c1.345 0 2.018-.675 2.69-2.354L97.514 3.692zM445.547 36.308v-.672c0-1.682-1.009-2.354-2.688-2.354h-15.134c-1.681 0-3.024 1.009-3.36 2.689l-14.123 62.545h1.345l-16.141-62.881c-.336-1.682-1.347-2.354-3.026-2.354h-15.134c-1.681 0-2.354.672-2.354 2.354v1.009l21.521 72.296c.337 1.684 1.346 2.354 2.688 2.354h4.035l-2.354 8.068c-1.009 3.362-2.354 5.718-4.372 7.063-2.02 1.345-5.044 2.018-8.742 2.018H383c-1.682 0-2.69-.336-4.035-.336-1.009 0-1.682.336-2.018.672-.336.675-.336 1.011-.336 2.02v8.406c0 1.346.672 2.018 2.018 2.354 1.009.336 2.689.336 4.371.673 2.018.336 5.044.336 9.415.336 4.708 0 8.407-.336 11.434-1.346 3.026-1.009 5.718-2.354 7.733-4.371 2.017-2.017 3.699-4.035 5.044-7.062 1.346-2.69 2.354-5.719 3.363-9.415l25.558-84.066zM499.349 97.844c-.336-1.009-.672-1.681-1.681-1.681h-.673c-1.345.336-3.026.672-5.044 1.009-2.02.336-4.035.336-6.389.336-3.699 0-6.728-.673-8.07-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.188c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.673-2.354-2.354-2.354h-21.188V8.736c0-1.683-.672-2.354-2.018-2.354h-.672l-14.46 2.689c-1.683.336-2.689 1.683-2.689 3.025v76.668c0 8.407 2.02 14.46 6.391 17.822 4.37 3.699 10.424 5.38 19.167 5.38 4.708 0 8.741-.336 11.77-1.009 3.026-.672 5.38-1.347 6.725-1.683 1.348-.337 1.684-1.009 1.684-2.354v-.672l-1.687-8.404zM551.134 97.844c-.336-1.009-.673-1.681-1.682-1.681h-.672c-1.348.336-3.026.672-5.044 1.009-2.021.336-4.035.336-6.392.336-3.696 0-6.725-.673-8.068-2.02-1.683-1.345-2.354-3.697-2.354-7.062V47.068h21.187c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.187V8.736c0-1.683-.673-2.354-2.018-2.354h-.673l-14.459 2.689c-1.684.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.372 3.699 10.425 5.38 19.168 5.38 4.707 0 8.742-.336 11.771-1.009 3.025-.672 5.381-1.347 6.726-1.683 1.347-.337 1.684-1.009 1.684-2.354v-.672l-1.686-8.404zM369.215 53.459c0-4.371-.672-8.07-2.018-11.097-1.347-3.025-3.026-5.381-5.716-7.063-2.354-1.683-5.383-3.026-9.079-3.699-3.699-.672-7.734-1.009-12.442-1.009-2.354 0-5.044 0-7.734.336-2.688.336-5.38.336-8.068.672-2.689.336-5.044.673-7.733 1.346-2.354.336-4.708 1.009-6.39 1.345-4.035 1.01-7.063 2.354-8.742 3.699-1.682 1.345-2.354 3.362-2.354 6.39v64.226c0 1.347.674 2.354 2.689 2.354h15.132c1.345 0 2.354-.672 2.354-2.354V47.069c2.018-.337 3.697-.673 6.053-1.346 1.682-.336 3.699-.672 6.054-1.009 2.02-.336 4.371-.336 6.727-.336 4.034 0 6.726 1.009 8.405 2.689 1.683 1.681 2.689 4.707 2.689 9.078v52.457c0 1.345.673 2.354 2.354 2.354h15.47c1.345 0 2.354-.672 2.354-2.354V53.458l-.005.001zM289.521 97.844c-.338-1.009-.675-1.681-1.684-1.681h-.672c-1.346.336-3.026.672-5.044 1.009-2.019.336-4.035.336-6.391.336-3.697 0-6.726-.673-8.068-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.186c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.186V8.736c0-1.683-.672-2.354-2.019-2.354h-.672l-14.459 2.689c-1.681.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.371 3.699 10.425 5.38 19.166 5.38 4.709 0 8.743-.336 11.771-1.009 3.026-.672 5.381-1.347 6.727-1.683 1.346-.337 1.683-1.009 1.683-2.354v-.672l-1.683-8.404zM232.355 75.988c-1.345-3.024-3.362-5.044-5.716-6.726s-5.044-2.69-7.734-3.699c-3.026-.672-5.717-1.345-8.743-2.018-2.018-.336-4.035-.672-5.716-1.009-2.018-.336-3.699-.674-5.044-1.347-1.345-.673-2.69-1.682-3.699-2.688-1.009-1.347-1.345-2.689-1.345-5.044 0-2.02.336-3.362 1.345-4.371.672-1.01 2.018-2.019 3.362-2.69 1.345-.673 3.026-1.009 4.708-1.345 1.681-.336 3.362-.336 5.38-.336s4.035 0 6.053.336 4.035.336 5.717.672c1.681.336 3.362.673 4.708.673 1.345.336 2.018.336 2.69.673h.673c.336 0 .672 0 1.009-.337.336-.336.672-.672.672-1.009l1.345-9.079v-.336c0-1.009-.673-1.683-1.682-2.019-1.345-.336-4.035-1.009-8.406-2.019-4.372-1.009-9.416-1.345-15.468-1.345-3.363 0-6.725.336-10.424.672-3.699.673-7.062 1.683-10.424 3.363-3.026 1.681-5.717 4.034-7.734 7.396-2.018 3.026-3.026 7.397-3.026 12.778 0 5.044 1.009 9.079 2.69 12.104 1.681 3.025 4.035 5.381 6.725 6.727 2.69 1.681 5.38 2.688 8.407 3.362 3.027.673 5.38 1.009 7.734 1.345l6.053 1.009c1.681.337 3.363.673 4.708 1.346a7.978 7.978 0 013.027 2.689c.672 1.346 1.009 3.026 1.009 5.044 0 3.699-1.345 6.053-4.035 7.398-2.69 1.345-6.053 2.018-10.424 2.018-2.69 0-5.044-.337-7.734-.673-2.354-.336-4.708-.673-6.725-1.345-2.018-.338-4.035-1.011-5.38-1.348-1.345-.336-2.354-.672-2.69-.672h-.672c-1.009 0-1.682.672-1.682 1.683l-1.681 8.405v.672c0 .675.336 1.348.672 1.348l1.009.672c.673.337 1.682.673 3.363 1.346 1.681.336 3.699 1.009 6.389 1.345 2.354.339 5.044 1.011 8.07 1.347 3.026.337 6.053.673 9.416.673 4.371 0 8.743-.336 12.441-1.345 4.035-.675 7.398-2.02 10.088-4.035 3.026-2.02 5.38-4.371 7.062-7.734 1.682-3.362 2.69-7.396 2.69-12.104-.677-3.698-1.349-7.734-3.031-10.423M165.103 70.271c0-6.389-.336-11.77-1.345-16.477-1.009-4.708-2.69-8.743-5.38-12.106-2.69-3.698-5.38-6.389-10.424-8.069-4.708-2.019-10.761-2.689-18.495-2.689-7.398 0-13.114.672-17.822 2.689-4.708 1.683-8.407 4.372-11.433 7.733-2.69 3.362-4.708 7.734-5.716 12.778-1.008 5.044-1.682 11.433-1.682 18.158 0 7.396.673 13.448 2.354 18.494 1.345 5.044 3.699 9.416 7.062 12.44 3.363 3.362 7.398 5.716 12.442 7.063 5.044 1.345 11.433 2.354 18.494 2.354 6.053 0 11.433-.673 16.141-1.682 4.708-1.011 8.407-2.02 10.761-3.362 1.345-.336 1.681-1.345 1.681-2.354v-.675l-2.018-7.732c-.336-1.347-1.009-2.02-2.018-2.02h-.672c-2.354.673-5.044 1.348-8.743 2.354-3.362 1.009-7.397 1.345-12.105 1.345-8.07 0-13.787-1.345-17.485-4.371-2.018-1.682-3.363-3.363-4.372-5.381-1.009-2.018-1.345-4.707-1.345-8.406h48.758c1.009 0 2.018-.336 2.354-1.009s.672-1.345.672-2.354v-6.728h.336v.007zm-52.121-2.017c0-2.354.336-4.708.336-7.063 0-2.018.336-4.371 1.009-6.389.672-3.699 2.354-6.39 4.708-8.071s6.053-2.354 11.097-2.354c4.372 0 7.734.673 10.088 2.354 2.354 1.682 4.035 4.372 5.044 8.407l1.009 6.053c0 2.02.336 4.371.336 6.728l-33.627.335z"></path><path d="M414.93 121.302l-13.315 3.57-9.75-36.377 13.315-3.57z"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol></svg></div>
      <div id="application"><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1y6wevy"><div class="hyperion-css-1kl1e7f"><div class="masthead-top-navigation hyperion-css-1pcxfi2"><div class="hyperion-css-1lytl5o"><a data-test-tag="internal-link" href="/" class="hyperion-css-h3qzur" rel="" target="" aria-label="Til forsiden av Vestnytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.16585365853659 32" width="86.16585365853659" height="32"><title>Vestnytt</title><use xlink:href="#logo"></use></svg><h1 class="hyperion-css-16ivqit">Vestnytt</h1></a><div class="hyperion-css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/" class="hyperion-css-1uk0fd7" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-1uk0fd7" rel="" target="" aria-label="Ytringar" tabindex="0">Ytringar</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-1uk0fd7" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-1uk0fd7" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/kamera" class="hyperion-css-1uk0fd7" rel="" target="" aria-label="Webkamera" tabindex="0">Webkamera</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><div class="hyperion-css-1e9n591"><button aria-label="SØK" type="button" class="hyperion-css-1lcyvmm"><span class="hyperion-css-1bksm19">SØK</span><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-1qhjlcc"><form aria-label="form" class="hyperion-css-hb96ry"><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-9q4erm"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-qxtii0"><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-13u1eez" type="button" aria-label="MENY"><span class="hyperion-css-1eb2p7i">MENY</span><span class="hyperion-css-1wj816p">LUKK</span><div class="hyperion-css-1ta5ict"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-e1udb6"></span></span></div></button></div></div></div></div><div class="hyperion-css-q0tk53"><div role="navigation" aria-label="submenu" class="hyperion-css-17t7fvz"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1j8t73k"><div class="hyperion-css-y5asa4"><span class="hyperion-css-1o93hpn">Nyheter</span></div><button type="button" aria-haspopup="true" class="hyperion-css-9kgarv"><span class="hyperion-css-1e9mzxf">kategorier</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-16kwizs"><li class="hyperion-css-1j8w6fz"><a data-test-tag="internal-link" href="/nyheter/i/4qKXKR/soek-i-doedsannonsene/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Dødsannonsar">Dødsannonsar</a></li><li class="hyperion-css-1j8w6fz"><a data-test-tag="internal-link" href="/kultur/i/jdogmb/seks-ferske-oppgaaver-kvar-einaste-dag-kryssord-sudoku-og-ordjakt/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Digitale spel">Digitale spel</a></li><li class="hyperion-css-1j8w6fz"><a data-test-tag="internal-link" href="/kamera/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="hyperion-css-1j8w6fz"><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/nyhetsbrev/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="hyperion-css-1j8w6fz"><a data-test-tag="internal-link" href="/tag/minneord/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Minneord">Minneord</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-h2kasm"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fex82t"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-361u2a"><li class="sectionItem hyperion-css-3l1213"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/nyheter/" class="hyperion-css-otyp17" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/GaaWA6/sjekk-bustadprisane-i-nabolaget-ditt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kart med boligsalg">Kart med boligsalg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/GG4GB4/kortnytt-fra-oeygarden/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kortnytt">Kortnytt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/n%C3%A6ringsliv/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/samferdsel/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/trafikk/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sotrasambandet/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sotrasambandet">Sotrasambandet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/na3545/koronautbruddet-i-oeygarden/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Siste nytt om korona">Siste nytt om korona</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sport">Sport</a></li></ul></li><li class="sectionItem hyperion-css-3l1213"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-otyp17" rel="" target="" aria-label="Ytringar">Ytringar</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Leiar">Leiar</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leserinnlegg/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Lesarinnlegg">Lesarinnlegg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/dinmening/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/arkiv/i/yAkwe/retningslinjer-for-kommentarfelt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Retningslinjer for kommentarfelt">Retningslinjer for kommentarfelt</a></li></ul></li><li class="sectionItem hyperion-css-3l1213"><div class="hyperion-css-8yp1bs"><span class="hyperion-css-hzas8q">Snarvegar</span><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/4qKXKR/soek-i-doedsannonsene/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Dødsannonsar">Dødsannonsar</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/jdogmb/seks-ferske-oppgaaver-kvar-einaste-dag-kryssord-sudoku-og-ordjakt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Digitale spel">Digitale spel</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kamera/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/nyhetsbrev/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/minneord/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li></ul></li><li class="sectionItem hyperion-css-3l1213"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://folk.vestnytt.no/" class="hyperion-css-otyp17" rel="" target="" aria-label="Folk">Folk</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://folk.vestnytt.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Send inn helsing">Send inn helsing</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://folk.vestnytt.no/events/new/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Registrer arrangement">Registrer arrangement</a></li></ul></li><li class="sectionItem hyperion-css-3l1213"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://eavis.vestnytt.no" class="hyperion-css-otyp17" rel="" target="" aria-label="E-avis">E-avis</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://eavis.vestnytt.no" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li></ul></div><div class="hyperion-css-126y555"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/bli-abonnent/?referer=VESTNYTT-u-u_coreheader-btn_native_nocampaign" class="hyperion-css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/minside/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://eavis.vestnytt.no/" class="hyperion-css-qymb5d" rel="" target="" aria-label="eAvis">eAvis</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@vestnytt.no" class="hyperion-css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/personvern" class="hyperion-css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="topstripes" class="hyperion-css-163eu75"></div><div id="main" role="main" class="hyperion-css-1m1jggz"><div class="hyperion-css-1msajt5"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-1says1c"><h1 class="extendedContent h1 hyperion-css-eci9fd" data-test-tag="headline">Får løyve til storutbygging, men tel på knappane</h1><p class="extendedContent hyperion-css-hxzb59" data-test-tag="lead-text">Meir skatt og dyr straum kan utsetja oppdrettsplanar.</p><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-6niyfh"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&amp;format=auto&amp;h=337&amp;w=644&amp;s=aff684b38f4a6318c9bab4c16baa0dfa4ef45fb9" srcSet="https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&amp;format=auto&amp;h=337&amp;w=644&amp;s=aff684b38f4a6318c9bab4c16baa0dfa4ef45fb9 644w,https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&amp;format=auto&amp;h=251&amp;w=480&amp;s=27ccef1de5382c1c8bc11975a716f058f5698a4b 480w,https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=20c5a9c255e2561055d1a5474d16317dc73328e8 200w,https://premium.vgc.no/v2/images/2ea3dae8-7f09-4826-b952-b30f116b0bce?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=4ce0fe63ed2e0c780011ca47f4b2e075694d6a6f 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:644 / 337"/></figure><p class="hyperion-css-1gq4gqm">Konsesjonen er kraftig utvida, men oppdrettsselskapet avventar utbygging.</p><div class="hyperion-css-1mrus6g"><div class="hyperion-css-l9jsj3"><p class="hyperion-css-1qm9e9t">Les hele saken med abonnement</p><button type="button" class="hyperion-css-e83mdk">Allerede abonnent? Logg inn</button></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer role="contentinfo" class="hyperion-css-nvq2kk"><div class="hyperion-css-1xq1noj"><div class="hyperion-css-48tbp2"><div class="hyperion-css-1udfve2"><section class="adress"><h5>Vestnytt AS</h5><dl><dt>Besøksadresse:</dt><dd>Bildøyvegen 11C</dd><dd>5353 Straume</dd><dt><a href="http://kundeportal.vestnytt.no/kundeservice/">Kundeservice</a></dt></dl></section></div><div class="hyperion-css-1udfve2"><section class="contact"><h5>Kontaktinformasjon</h5><dl><dt>Telefon kundesenter:</dt><dd><a href="tel:+4756913780">56 91 37 80</a></dd><dt>Tips redaksjonen</dt><dd><a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a></dd><dd><a href="tel:+4756336500">Telefon: 56 33 65 00</a></dd><dt>Annonseavdelingen:</dt><dd><a href="mailto:annonse@vestnytt.no">annonse@vestnytt.no</a></dd><dd><a href="tel:+4756336500">Telefon: 56 33 65 00</a></dd><dt>Abonnement:</dt><dd><a href="mailto:abo@vestnytt.no">abo@vestnytt.no</a></dd></dl></section></div><div class="hyperion-css-1udfve2"><section class="invoice"><h5>Fakturainformasjon</h5><dl><dt>Adresse:</dt><dd>Vestnytt AS pb. 8954</dd><dd>7439 Trondheim</dd><dt>E-post (PDF, TIFF):</dt><dd><a href="mailto:invoice.8954@kollektor.no"> <!-- -->invoice.8954@kollektor.no</a></dd><dt>Organisasjonsnummer:</dt><dd>850 860 262</dd></dl></section></div><div class="hyperion-css-1udfve2"><section class="tips"><h5>Kontaktpersoner</h5><dl><dt>Ansvarleg redaktør:</dt><dd><a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></dd><dt>Nyheitsleiar:</dt><dd><a href="mailto:leif-kjartan.bjorsvik@vestnytt.no">Leif-Kjartan Bjørsvik</a></dd><dt>Daglig leiar:</dt><dd><a href="mailto:anita.sandal.lerum@schibsted.no">Anita Sandal Lærum</a></dd></dl></section></div></div><div class="hyperion-css-1n9mvck"><a class="ansvarsmerket-logo" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" width="65" height="65" alt="Ansvarsmerket"/></a><div>Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.</div><a href="http://presse.no/pfu/">PFU</a> |<!-- --> <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> <!-- -->|<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a> <!-- -->og<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">cookies (informasjonskaplser)</a></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.vestnytt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-vestnytt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vestnytt","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284b75421c7ad603000003","SPID_REDIRECT_URI":"https:\u002F\u002Fvestnytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vestnytt.no\u002F","PSI_APP_ID":"58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.6.1 (2022-10-26T05:08:09.561Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,i){if(!(i&&i.baseEndpoint&&i.propertyId&&i.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,i=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof i&&i(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,i){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===i&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(r,i)}}(r,i),i.accountId=i.accountId||1047,i.custom={},i.gdpr={includeTcfApi:!1},i.propertyHref&&(i.joinHref=!0);var s=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){i.targetingParams=i.targetingParams||{},i.targetingParams[e]=n}for(var p in s)if(a.userAgent.indexOf(s[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),i.propertyHref&&o.location.search&&-1===i.propertyHref.indexOf("?")&&(i.propertyHref+=o.location.search),i.jsSdkVersion,i.id,i.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(i,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":14052,"baseEndpoint":"https://cmp.vestnytt.no","consentLanguage":"no","jsSdkVersion":"3.6.1"})}();
</script>
<script async src="https://cmp.vestnytt.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,7762,2994,7873,5405,2419,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.77508fa8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.30c4e4d1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.cb097447.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.2c51a9d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.eca23e68.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.22ebb2bc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3eb69144.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.5abc6087.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-EmbedContent.js.6833b26d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.22c150ae.m.js" type="module"></script><script src="/cnp-assets/runtime.2f12e4e3.js" defer nomodule></script>
<script src="/cnp-assets/vendors.8cb3ff69.js" defer nomodule></script>
<script src="/cnp-assets/main.5aa5a5e8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.237ec9a5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.8b022cad.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.c654d5a3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.e7a91a8e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.f3ca7b1d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.1cdcc109.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.ee711fff.js" defer nomodule></script>
    </body>
  
    </html>