<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Sjeldent salg i Øygarden kommune - denne boligen ble kjøpt for 8.500.000 kroner</title>
    <meta data-react-helmet="true" name="description" content="En eiendom i Bergavegen 20 på Kolltveit har skiftet eier. Huset ble solgt for 8.500.000 kroner av Ove Forstrønen. Salget ble registrert 15. februar. Boligen ble bygget i 1991 og er på 359 kvadratmeter."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.vestnytt.no/nyheter/boligsalg/i/AlpWMM/sjeldent-salg-i-oeygarden-kommune-denne-boligen-ble-kjoept-for-85000"/><meta data-react-helmet="true" property="og:title" content="Sjeldent salg i Øygarden kommune - denne boligen ble kjøpt for 8.500.000 kroner"/><meta data-react-helmet="true" property="twitter:title" content="Sjeldent salg i Øygarden kommune - denne boligen ble kjøpt for 8.500.000 kroner"/><meta data-react-helmet="true" property="og:description" content="En eiendom i Bergavegen 20 på Kolltveit har skiftet eier. Huset ble solgt for 8.500.000 kroner av Ove Forstrønen. Salget ble registrert 15. februar. Boligen ble bygget i 1991 og er på 359 kvadratmeter."/><meta data-react-helmet="true" property="twitter:description" content="En eiendom i Bergavegen 20 på Kolltveit har skiftet eier. Huset ble solgt for 8.500.000 kroner av Ove Forstrønen. Salget ble registrert 15. februar. Boligen ble bygget i 1991 og er på 359 kvadratmeter."/><meta data-react-helmet="true" property="fb:app_id" content="231064290380608"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=733&amp;w=1400&amp;s=f359f42861228e826e9cecef3bc867d7a889dc27"/><meta data-react-helmet="true" property="og:image:width" content="1400"/><meta data-react-helmet="true" property="og:image:height" content="733"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=733&amp;w=1400&amp;s=f359f42861228e826e9cecef3bc867d7a889dc27"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.vestnytt.no/nyheter/boligsalg/i/AlpWMM/sjeldent-salg-i-oeygarden-kommune-denne-boligen-ble-kjoept-for-85000"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sjeldent salg i Øygarden kommune - denne boligen ble kjøpt for 8.500.000 kroner","datePublished":"2021-02-17T08:09:05Z","dateModified":"2021-02-17T08:09:05Z","wordCount":271,"articleSection":"Boligsalg","description":"En eiendom i Bergavegen 20 på Kolltveit har skiftet eier. Huset ble solgt for 8.500.000 kroner av Ove Forstrønen. Salget ble registrert 15. februar. Boligen ble bygget i 1991 og er på 359 kvadratmeter.","keywords":"boligsalg i vestland vestnytt boligsalg i øygarden boligsalg i fjell boligsalg på knappskog","image":{"url":"https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&h=733&w=1400&s=f359f42861228e826e9cecef3bc867d7a889dc27","width":1400,"height":733,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Vestnytts boligrobot"}],"mainEntityOfPage":"https://www.vestnytt.no/nyheter/boligsalg/i/AlpWMM/sjeldent-salg-i-oeygarden-kommune-denne-boligen-ble-kjoept-for-85000"}]</script>
    
    <!-- Copyright © 2021 Schibsted Media Group. Generated by psi3-tag-builder v1.2.0 for vestnytt (pro) -->
<script>
(function htmlFn(win, cnf) {
  win._sp_=win._sp_||{}
  win._sp_.config=cnf
})(window,{"accountId":1047,"propertyId":14052,"baseEndpoint":"https://cmp.vestnytt.no","consentLanguage":"no","propertyHref":"https://www.vestnytt.no"});
</script>
<script src="https://cmp.vestnytt.no/messagingNoTcfApi.js" async></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,2082,552,252,7709,8455,2728,1360,7873,9009,2767,2419,3914,8895,8041,4068,4569,1647]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-ContentDisclaimer","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-List","hyperion-components-EmbedContent","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","hyperion-feature-article-components-Teaser"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.f368919f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1c500bb1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.e4a732d8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.907e8891.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.60ffb1b7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.9a44fc4b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.fd4d0f15.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.92023c4c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/252.7c96da04.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.c3da2ad5.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.c595cf11.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.eeaec009.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.f58b6adc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.0bac9e9a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.787a89c4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.d2b4e0e2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.d1b81de4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.e5d282c4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/src-components-Bundle.26675fdf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.624e500a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.e69c544e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.121089bc.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.14e3687f.m.js" type="module"></script><script src="/cnp-assets/runtime.0d1dc445.js" defer nomodule></script>
<script src="/cnp-assets/vendors.b8080fc5.js" defer nomodule></script>
<script src="/cnp-assets/main.2ce3a81c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.ac67bf98.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.5a86e1bc.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.1299e846.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.d9b03645.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.29bc2e07.js" defer nomodule></script>

<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.7b3a0c90.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.0ea04cd8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.7793602d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.61db7a0b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.4bbb3571.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.8a53cfee.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.141e3814.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.697b77e9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.74ef0c14.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Bundle.658de7a5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.202bbcfc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.ba21b1a1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.3b9882ce.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.b5c20ac0.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.e4a732d8.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-vestnytt","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"b6c71457-9b21-489b-8042-c07906471c75","title":"Boligsalg","parent":{"id":"bb8c81c2-03ef-476d-b119-89e74bc26ff5","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"281109e6-557c-4ade-b638-eba13ffad447","title":"Vestnytt","type":"organization","slug":"vestnytt"},{"id":"16e9c9bf-263c-4b77-a683-50c020a78f3c","title":"Boligsalg i Øygarden","type":"location","slug":"boligsalg-i-oeygarden"},{"id":"d32b6aad-6df3-47fa-ace8-94ae09df9ab6","title":"Boligsalg i Fjell","type":"location","slug":"boligsalg-i-fjell"},{"id":"e6271b68-7d71-49ab-a82e-f2c0903a10dc","title":"Boligsalg på Knappskog","type":"location","slug":"boligsalg-paa-knappskog"}],"deviceType":"desktop","clientProperties":{"googleTitle":"Sjeldent salg i Øygarden kommune - denne boligen ble kjøpt for 8.500.000 kroner","wordCount":271,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:boligsalg","tags":"boligsalg-i-vestland:vestnytt:boligsalg-i-oeygarden:boligsalg-i-fjell:boligsalg-paa-knappskog","story":"boligsalg-i-oeygarden"},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter","boligsalg"],"title":"Sjeldent salg i Øygarden kommune - denne boligen ble kjøpt for 8.500.000 kroner","id":"AlpWMM"},"section":{"id":"b6c71457-9b21-489b-8042-c07906471c75","title":"Boligsalg","parent":{"id":"bb8c81c2-03ef-476d-b119-89e74bc26ff5","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"promotionContent":{"description":{"value":"En eiendom i Bergavegen 20 på Kolltveit har skiftet eier. Huset ble solgt for 8.500.000 kroner av Ove Forstrønen. Salget ble registrert 15. februar. Boligen ble bygget i 1991 og er på 359 kvadratmeter."},"imageAsset":{"id":"73f46bde-e0e1-4b0e-9c23-3a2ade8b718b","size":{"width":1400,"height":733},"urls":[{"url":"https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&h=52&w=100&s=b74650cda8ccc2e2582ab8c1fdbf71a19ca586be","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&h=105&w=200&s=6b95dc8608044559fdf5f416ed11d1ceb305d150","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&h=251&w=480&s=a9a4424738861e3ad579d3afaefa02f3eb98cd68","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&h=419&w=800&s=b96f7bf3e917a7d54bdfe0a84b170a38d4cc31c2","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&h=536&w=1024&s=7d53781d4f29a2c4415fac92e0b5291e38031800","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&h=733&w=1400&s=f359f42861228e826e9cecef3bc867d7a889dc27","width":1400,"height":733}]},"title":{"value":"Sjeldent salg i Øygarden kommune - denne boligen ble kjøpt for 8.500.000 kroner"}},"newsroom":"vestnytt","changes":{"created":"2021-02-17T08:09:05Z","updated":"2021-02-17T08:09:05Z","firstPublished":"2021-02-17T08:09:05Z","published":"2021-02-17T08:09:05Z"},"authors":[{"title":"Vestnytts boligrobot","contacts":[{"type":"email","value":"boligrobot@vestnytt.no"}],"id":"c8b55bfa-6c90-4e60-b6cb-28779de4123f"}],"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"281109e6-557c-4ade-b638-eba13ffad447","title":"Vestnytt","type":"organization","slug":"vestnytt"},{"id":"16e9c9bf-263c-4b77-a683-50c020a78f3c","title":"Boligsalg i Øygarden","type":"location","slug":"boligsalg-i-oeygarden"},{"id":"d32b6aad-6df3-47fa-ace8-94ae09df9ab6","title":"Boligsalg i Fjell","type":"location","slug":"boligsalg-i-fjell"},{"id":"e6271b68-7d71-49ab-a82e-f2c0903a10dc","title":"Boligsalg på Knappskog","type":"location","slug":"boligsalg-paa-knappskog"}],"story":{"id":"16ea3fd4-6f90-46c7-abe0-4a2eb5204e81","title":"Boligsalg i Øygarden","description":"Oppdateres daglig med de siste bolighandlene.","updated":"2020-11-13T12:03:33.447072Z","slug":"boligsalg-i-oeygarden"},"articleSource":{"originalNewsroom":"btrobot","originalArticleId":"lagfart-intl_20020211855044626-vestnytt"},"isTwoColumn":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -17.5 552.82 205" id="logo"><desc>Vestnytt</desc><svg xmlns="http://www.w3.org/2000/svg" width="552.82" height="205" viewBox="0 -17.5 552.82 205"><path d="M97.514 3.692v-.674c0-.336-.336-1.009-.673-1.345-.336-.335-.672-.673-1.345-.673H78.01c-1.682 0-2.69.674-3.363 2.019L49.091 95.493h.336L22.526 3.018C22.19 1.674 20.844 1 19.163 1H2.015c-.336 0-1.009.337-1.345.674-.336.671-.672 1.008-.672 1.68v.337l33.626 104.577c.336 1.681 1.345 2.354 2.69 2.354h25.892c1.345 0 2.018-.675 2.69-2.354L97.514 3.692zM445.547 36.308v-.672c0-1.682-1.009-2.354-2.688-2.354h-15.134c-1.681 0-3.024 1.009-3.36 2.689l-14.123 62.545h1.345l-16.141-62.881c-.336-1.682-1.347-2.354-3.026-2.354h-15.134c-1.681 0-2.354.672-2.354 2.354v1.009l21.521 72.296c.337 1.684 1.346 2.354 2.688 2.354h4.035l-2.354 8.068c-1.009 3.362-2.354 5.718-4.372 7.063-2.02 1.345-5.044 2.018-8.742 2.018H383c-1.682 0-2.69-.336-4.035-.336-1.009 0-1.682.336-2.018.672-.336.675-.336 1.011-.336 2.02v8.406c0 1.346.672 2.018 2.018 2.354 1.009.336 2.689.336 4.371.673 2.018.336 5.044.336 9.415.336 4.708 0 8.407-.336 11.434-1.346 3.026-1.009 5.718-2.354 7.733-4.371 2.017-2.017 3.699-4.035 5.044-7.062 1.346-2.69 2.354-5.719 3.363-9.415l25.558-84.066zM499.349 97.844c-.336-1.009-.672-1.681-1.681-1.681h-.673c-1.345.336-3.026.672-5.044 1.009-2.02.336-4.035.336-6.389.336-3.699 0-6.728-.673-8.07-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.188c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.673-2.354-2.354-2.354h-21.188V8.736c0-1.683-.672-2.354-2.018-2.354h-.672l-14.46 2.689c-1.683.336-2.689 1.683-2.689 3.025v76.668c0 8.407 2.02 14.46 6.391 17.822 4.37 3.699 10.424 5.38 19.167 5.38 4.708 0 8.741-.336 11.77-1.009 3.026-.672 5.38-1.347 6.725-1.683 1.348-.337 1.684-1.009 1.684-2.354v-.672l-1.687-8.404zM551.134 97.844c-.336-1.009-.673-1.681-1.682-1.681h-.672c-1.348.336-3.026.672-5.044 1.009-2.021.336-4.035.336-6.392.336-3.696 0-6.725-.673-8.068-2.02-1.683-1.345-2.354-3.697-2.354-7.062V47.068h21.187c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.187V8.736c0-1.683-.673-2.354-2.018-2.354h-.673l-14.459 2.689c-1.684.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.372 3.699 10.425 5.38 19.168 5.38 4.707 0 8.742-.336 11.771-1.009 3.025-.672 5.381-1.347 6.726-1.683 1.347-.337 1.684-1.009 1.684-2.354v-.672l-1.686-8.404zM369.215 53.459c0-4.371-.672-8.07-2.018-11.097-1.347-3.025-3.026-5.381-5.716-7.063-2.354-1.683-5.383-3.026-9.079-3.699-3.699-.672-7.734-1.009-12.442-1.009-2.354 0-5.044 0-7.734.336-2.688.336-5.38.336-8.068.672-2.689.336-5.044.673-7.733 1.346-2.354.336-4.708 1.009-6.39 1.345-4.035 1.01-7.063 2.354-8.742 3.699-1.682 1.345-2.354 3.362-2.354 6.39v64.226c0 1.347.674 2.354 2.689 2.354h15.132c1.345 0 2.354-.672 2.354-2.354V47.069c2.018-.337 3.697-.673 6.053-1.346 1.682-.336 3.699-.672 6.054-1.009 2.02-.336 4.371-.336 6.727-.336 4.034 0 6.726 1.009 8.405 2.689 1.683 1.681 2.689 4.707 2.689 9.078v52.457c0 1.345.673 2.354 2.354 2.354h15.47c1.345 0 2.354-.672 2.354-2.354V53.458l-.005.001zM289.521 97.844c-.338-1.009-.675-1.681-1.684-1.681h-.672c-1.346.336-3.026.672-5.044 1.009-2.019.336-4.035.336-6.391.336-3.697 0-6.726-.673-8.068-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.186c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.186V8.736c0-1.683-.672-2.354-2.019-2.354h-.672l-14.459 2.689c-1.681.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.371 3.699 10.425 5.38 19.166 5.38 4.709 0 8.743-.336 11.771-1.009 3.026-.672 5.381-1.347 6.727-1.683 1.346-.337 1.683-1.009 1.683-2.354v-.672l-1.683-8.404zM232.355 75.988c-1.345-3.024-3.362-5.044-5.716-6.726s-5.044-2.69-7.734-3.699c-3.026-.672-5.717-1.345-8.743-2.018-2.018-.336-4.035-.672-5.716-1.009-2.018-.336-3.699-.674-5.044-1.347-1.345-.673-2.69-1.682-3.699-2.688-1.009-1.347-1.345-2.689-1.345-5.044 0-2.02.336-3.362 1.345-4.371.672-1.01 2.018-2.019 3.362-2.69 1.345-.673 3.026-1.009 4.708-1.345 1.681-.336 3.362-.336 5.38-.336s4.035 0 6.053.336 4.035.336 5.717.672c1.681.336 3.362.673 4.708.673 1.345.336 2.018.336 2.69.673h.673c.336 0 .672 0 1.009-.337.336-.336.672-.672.672-1.009l1.345-9.079v-.336c0-1.009-.673-1.683-1.682-2.019-1.345-.336-4.035-1.009-8.406-2.019-4.372-1.009-9.416-1.345-15.468-1.345-3.363 0-6.725.336-10.424.672-3.699.673-7.062 1.683-10.424 3.363-3.026 1.681-5.717 4.034-7.734 7.396-2.018 3.026-3.026 7.397-3.026 12.778 0 5.044 1.009 9.079 2.69 12.104 1.681 3.025 4.035 5.381 6.725 6.727 2.69 1.681 5.38 2.688 8.407 3.362 3.027.673 5.38 1.009 7.734 1.345l6.053 1.009c1.681.337 3.363.673 4.708 1.346a7.978 7.978 0 013.027 2.689c.672 1.346 1.009 3.026 1.009 5.044 0 3.699-1.345 6.053-4.035 7.398-2.69 1.345-6.053 2.018-10.424 2.018-2.69 0-5.044-.337-7.734-.673-2.354-.336-4.708-.673-6.725-1.345-2.018-.338-4.035-1.011-5.38-1.348-1.345-.336-2.354-.672-2.69-.672h-.672c-1.009 0-1.682.672-1.682 1.683l-1.681 8.405v.672c0 .675.336 1.348.672 1.348l1.009.672c.673.337 1.682.673 3.363 1.346 1.681.336 3.699 1.009 6.389 1.345 2.354.339 5.044 1.011 8.07 1.347 3.026.337 6.053.673 9.416.673 4.371 0 8.743-.336 12.441-1.345 4.035-.675 7.398-2.02 10.088-4.035 3.026-2.02 5.38-4.371 7.062-7.734 1.682-3.362 2.69-7.396 2.69-12.104-.677-3.698-1.349-7.734-3.031-10.423M165.103 70.271c0-6.389-.336-11.77-1.345-16.477-1.009-4.708-2.69-8.743-5.38-12.106-2.69-3.698-5.38-6.389-10.424-8.069-4.708-2.019-10.761-2.689-18.495-2.689-7.398 0-13.114.672-17.822 2.689-4.708 1.683-8.407 4.372-11.433 7.733-2.69 3.362-4.708 7.734-5.716 12.778-1.008 5.044-1.682 11.433-1.682 18.158 0 7.396.673 13.448 2.354 18.494 1.345 5.044 3.699 9.416 7.062 12.44 3.363 3.362 7.398 5.716 12.442 7.063 5.044 1.345 11.433 2.354 18.494 2.354 6.053 0 11.433-.673 16.141-1.682 4.708-1.011 8.407-2.02 10.761-3.362 1.345-.336 1.681-1.345 1.681-2.354v-.675l-2.018-7.732c-.336-1.347-1.009-2.02-2.018-2.02h-.672c-2.354.673-5.044 1.348-8.743 2.354-3.362 1.009-7.397 1.345-12.105 1.345-8.07 0-13.787-1.345-17.485-4.371-2.018-1.682-3.363-3.363-4.372-5.381-1.009-2.018-1.345-4.707-1.345-8.406h48.758c1.009 0 2.018-.336 2.354-1.009s.672-1.345.672-2.354v-6.728h.336v.007zm-52.121-2.017c0-2.354.336-4.708.336-7.063 0-2.018.336-4.371 1.009-6.389.672-3.699 2.354-6.39 4.708-8.071s6.053-2.354 11.097-2.354c4.372 0 7.734.673 10.088 2.354 2.354 1.682 4.035 4.372 5.044 8.407l1.009 6.053c0 2.02.336 4.371.336 6.728l-33.627.335z"></path><path d="M414.93 121.302l-13.315 3.57-9.75-36.377 13.315-3.57z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 128inao">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1e0duyq">.css-1e0duyq{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#3f698d;border-color:#F2F1EF;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1e0duyq{overflow-y:visible;}}</style><div class="css-1e0duyq"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css yzsns2">.css-yzsns2{display:block;height:inherit;font-size:0;padding:0 5px;}.css-yzsns2::-moz-focus-inner{border:0;}.css-yzsns2:focus{outline:1px dotted currentColor;}.css-yzsns2:link,.css-yzsns2:hover,.css-yzsns2:active,.css-yzsns2:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-yzsns2 svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-yzsns2 svg{width:201px;}}@media screen and (min-width: 740px){.css-yzsns2 svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-yzsns2 svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-yzsns2" rel="" target="" aria-label="Til forsiden av Vestnytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.16585365853659 32" width="86.16585365853659" height="32"><title>Vestnytt</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Vestnytt</h1></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1mhhhap">.css-1mhhhap{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#fff;background:#3f698d;}.css-1mhhhap:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1mhhhap::-moz-focus-inner{border:0;}.css-1mhhhap:focus{outline:1px dotted currentColor;}.css-1mhhhap:hover{color:#fff;background-color:#3f698d;}@media screen and (max-width: 980px){.css-1mhhhap{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1mhhhap" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><style data-emotion="css dh2w4x">.css-dh2w4x{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#fff;}.css-dh2w4x:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-dh2w4x::-moz-focus-inner{border:0;}.css-dh2w4x:focus{outline:1px dotted currentColor;}.css-dh2w4x:hover{color:#fff;background-color:#3f698d;}@media screen and (max-width: 980px){.css-dh2w4x{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/kultur/" class="css-dh2w4x" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-dh2w4x" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-dh2w4x" rel="" target="" aria-label="Ytringar" tabindex="0">Ytringar</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kamera" class="css-dh2w4x" rel="" target="" aria-label="Kamera" tabindex="0">Kamera</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 16tyv9x">.css-16tyv9x{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-16tyv9x:hover{color:#fff;background-color:#3f698d;}.css-16tyv9x >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-16tyv9x >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-16tyv9x{display:none;}}.css-16tyv9x:hover{border-color:#fff;color:#fff;}.css-16tyv9x::-moz-focus-inner{border:0;}.css-16tyv9x:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-16tyv9x{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-16tyv9x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-16tyv9x"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css ake1m6">.css-ake1m6{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#3f698d;padding-top:0px;border:1px solid #D7D3CF;-webkit-appearance:none;}.css-ake1m6::-moz-focus-inner{border:0;}.css-ake1m6:focus{outline:1px dotted currentColor;}.css-ake1m6::-webkit-input-placeholder{color:#333;opacity:1;}.css-ake1m6::-moz-placeholder{color:#333;opacity:1;}.css-ake1m6:-ms-input-placeholder{color:#333;opacity:1;}.css-ake1m6::placeholder{color:#333;opacity:1;}.css-ake1m6::-ms-input-placeholder{color:#333;}.css-ake1m6::-webkit-search-decoration,.css-ake1m6::-webkit-search-cancel-button,.css-ake1m6::-webkit-search-results-button,.css-ake1m6::-webkit-search-results-decoration{-webkit-appearance:none;}.css-ake1m6:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-ake1m6{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#F2F1EF;border:none;}.css-ake1m6:hover,.css-ake1m6:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-ake1m6"/></label><style data-emotion="css 1yu2qp7">.css-1yu2qp7{display:none;background-color:#3f698d;}@media screen and (min-width: 981px){.css-1yu2qp7{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #F2F1EF;}}.css-1yu2qp7 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1yu2qp7 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1yu2qp7 svg{margin-left:0;}}.css-1yu2qp7::-moz-focus-inner{border:0;}.css-1yu2qp7:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1yu2qp7"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css oxnzvs">.css-oxnzvs{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-oxnzvs:hover{border-color:#fff;color:#fff;}.css-oxnzvs::-moz-focus-inner{border:0;}.css-oxnzvs:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-oxnzvs{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-oxnzvs{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-oxnzvs{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-oxnzvs:hover{background-color:#3f698d;}</style><button class="css-oxnzvs" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1p9gvw3">.css-1p9gvw3{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1p9gvw3{z-index:20;}}@media screen and (min-width: 981px){.css-1p9gvw3{margin-right:calc(2 * 10px);}}.css-1p9gvw3::after{border-right:1px solid #D7D3CF;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1p9gvw3::after{right:-18px;}}</style><div class="css-1p9gvw3"><style data-emotion="css 13f4tvg">.css-13f4tvg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-13f4tvg:hover{border-color:#333;color:#333;}.css-13f4tvg::-moz-focus-inner{border:0;}.css-13f4tvg:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-13f4tvg{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-13f4tvg" rel="" target="" aria-label="Boligsalg">Boligsalg</a></div><style data-emotion="css trggpf">.css-trggpf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-trggpf:hover{border-color:#333;color:#333;}.css-trggpf::-moz-focus-inner{border:0;}.css-trggpf:focus{outline:1px dotted currentColor;}.css-trggpf svg{margin-left:5px;}@media screen and (min-width: 740px){.css-trggpf{font-size:16px;}}@media screen and (min-width: 981px){.css-trggpf{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-trggpf{display:none;}}</style><button type="button" aria-haspopup="true" class="css-trggpf"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1ds73f4">.css-1ds73f4{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1ds73f4{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #D7D3CF;}}@media screen and (min-width: 981px){.css-1ds73f4{height:56px;}}</style><ul class="css-1ds73f4"><style data-emotion="css 1j8w6fz">.css-1j8w6fz{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-1j8w6fz a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-1j8w6fz{height:48px;line-height:48px;width:auto;border-bottom:1px solid #D7D3CF;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-1j8w6fz{float:left;}}</style><li class="css-1j8w6fz"><style data-emotion="css 1fgvx89">.css-1fgvx89{-webkit-text-decoration:none;text-decoration:none;}.css-1fgvx89:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fgvx89::-moz-focus-inner{border:0;}.css-1fgvx89:focus{outline:1px dotted currentColor;}.css-1fgvx89,.css-1fgvx89:hover,.css-1fgvx89:active{color:#333;}@media screen and (max-width: 980px){.css-1fgvx89{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fgvx89{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1fgvx89" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 3l1213">.css-3l1213{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-3l1213{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-3l1213{padding:15px 0;}}.css-3l1213::before{content:'';display:block;position:absolute;border-bottom:1px solid #D7D3CF;left:15px;right:15px;}@media screen and (min-width: 981px){.css-3l1213::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-3l1213:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-3l1213:last-of-type::before{display:none;}}</style><li class="sectionItem css-3l1213"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1345agq" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-9hgl2g" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-3l1213"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-3l1213"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-3l1213"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1345agq" rel="" target="" aria-label="Ytringar">Ytringar</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-3l1213"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kamera/" class="css-1345agq" rel="" target="" aria-label="Kamera">Kamera</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 126y555">.css-126y555{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D7D3CF;border-right:1px solid #D7D3CF;margin-right:0;background-color:#fff;}.css-126y555:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-126y555{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #D7D3CF;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-126y555{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-126y555"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1q2cnsc">.css-1q2cnsc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1q2cnsc:hover{border-color:#333;color:#333;}.css-1q2cnsc::-moz-focus-inner{border:0;}.css-1q2cnsc:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/bli-abonnent/?referer=VESTNYTT-u-u_coreheader-btn_native_nocampaign" class="css-1q2cnsc" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@vestnytt.no" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css hj03lc">.css-hj03lc{font-size:0;position:relative;}.css-hj03lc>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-hj03lc.has-parallax-background >div[id*='utif']{z-index:1;}.css-hj03lc>div[id*='utif']::before{display:block;content:'Annonse';color:#6D6C6C;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-hj03lc>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-hj03lc" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 58jhl1">.css-58jhl1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-58jhl1 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-58jhl1{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-58jhl1{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-58jhl1{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-58jhl1"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"><style data-emotion="css 1ya4c8l">.css-1ya4c8l{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1ya4c8l"><style data-emotion="css 1w4n72a">.css-1w4n72a{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1w4n72a>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1w4n72a.has-parallax-background >div[id*='utif']{z-index:1;}.css-1w4n72a .stickySkyscraper-right,.css-1w4n72a .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1w4n72a .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1w4n72a .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1w4n72a .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1w4n72a .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1w4n72a >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1w4n72a >div[id*='utif']::before{text-align:left;}.css-1w4n72a>div[id*='utif']::before{display:block;content:'Annonse';color:#6D6C6C;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1w4n72a>div[id*='utif']{float:right;}.css-1w4n72a>div[id*='utif']::after{clear:both;}.css-1w4n72a>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1w4n72a" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-480qv8"><style data-emotion="css 48u6wt">.css-48u6wt{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-48u6wt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-48u6wt.has-parallax-background >div[id*='utif']{z-index:1;}.css-48u6wt .stickySkyscraper-right,.css-48u6wt .stickySkyscraper-left{width:var(--skyscraper-width);}.css-48u6wt .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-48u6wt .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-48u6wt .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-48u6wt .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-48u6wt >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-48u6wt>div[id*='utif']::before{display:block;content:'Annonse';color:#6D6C6C;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-48u6wt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-48u6wt" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-480qv8"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 14c0rmi">html,body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><div class="article-wrapper-AlpWMM"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1gjs9f9">.css-1gjs9f9{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-1gjs9f9.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1gjs9f9.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1gjs9f9.extendedContent,.fullPageWidth .css-1gjs9f9.extendedContent,.fullScreen .css-1gjs9f9.extendedContent,.extendedContent .css-1gjs9f9.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1gjs9f9" data-test-tag="headline">Sjeldent salg i Øygarden kommune - denne boligen ble kjøpt for 8.500.000 kroner</h1><style data-emotion="css cd0o39">.css-cd0o39{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-cd0o39{padding-bottom:inherit;}.css-cd0o39.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cd0o39.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cd0o39.extendedContent,.fullPageWidth .css-cd0o39.extendedContent,.fullScreen .css-cd0o39.extendedContent,.extendedContent .css-cd0o39.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-cd0o39" data-test-tag="image"><style data-emotion="css 97xm7y">.css-97xm7y{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-97xm7y{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-97xm7y,.fullWidth .css-97xm7y,.fullPageWidth .css-97xm7y,.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-97xm7y"><style data-emotion="css 1fyeqpo">.css-1fyeqpo{width:100%;display:block;height:0;padding-bottom:52.35714%;}.fullScreen .css-1fyeqpo,.fullScreenTop .css-1fyeqpo{height:100%;padding-bottom:0;}</style><div class="css-1fyeqpo"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=733&amp;w=1400&amp;s=f359f42861228e826e9cecef3bc867d7a889dc27" srcSet="https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=733&amp;w=1400&amp;s=f359f42861228e826e9cecef3bc867d7a889dc27 1400w,https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=536&amp;w=1024&amp;s=7d53781d4f29a2c4415fac92e0b5291e38031800 1024w,https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=419&amp;w=800&amp;s=b96f7bf3e917a7d54bdfe0a84b170a38d4cc31c2 800w,https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=251&amp;w=480&amp;s=a9a4424738861e3ad579d3afaefa02f3eb98cd68 480w,https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=105&amp;w=200&amp;s=6b95dc8608044559fdf5f416ed11d1ceb305d150 200w,https://premium.vgc.no/v2/images/73f46bde-e0e1-4b0e-9c23-3a2ade8b718b?fit=crop&amp;h=52&amp;w=100&amp;s=b74650cda8ccc2e2582ab8c1fdbf71a19ca586be 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion="css 4f01ir">.css-4f01ir{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6D6C6C;margin-bottom:0px;}</style><figcaption class="css-4f01ir"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Bergavegen 20: Denne illustrasjonen viser flyfoto av den aktuelle eiendommen. Pilen vil i enkelte tilfeller ikke treffe 100 prosent på eksakt adresse. ©Norkart AS, Omløp, Geovekst og kommunene. </span><span></span></p></div></figcaption></figure><style data-emotion="css oiied8">.css-oiied8{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}.css-oiied8::before{content:'Av ';color:var(--component-text-color-01);}</style><div class="css-oiied8" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 62126b">.css-62126b{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-62126b"><style data-emotion="css vhwste">.css-vhwste{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:boligrobot@vestnytt.no" title="Send e-post til journalisten: Vestnytts boligrobot" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-vhwste">Vestnytts boligrobot</a></span></li></ul></div><style data-emotion="css 1u1nglh">.css-1u1nglh{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6D6C6C;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1u1nglh span{white-space:pre;}.css-1u1nglh span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1u1nglh" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-02-17T08:09:05Z" aria-label="Publisert: 17. februar 2021 09:09">For mindre enn 1 time siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1ibips8">.css-1ibips8{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-1ibips8{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ibips8{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion="css kk0jxh">.css-kk0jxh{font-size:15px;line-height:1.2;font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;padding:24px;background-color:#e0f6f6;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-kk0jxh{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-kk0jxh{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-kk0jxh" data-test-tag="content-disclaimer"><style data-emotion="css 140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Denne artikkelen er automatisk laget, og ikke skrevet av redaksjonelle medarbeidere i Vestnytt. Opplysningene hentes fra offentlige tinglysinger og Eiendom Norge. Geografisk inndeling tar i hovedsak utgangspunkt i postnummer.</span></div><style data-emotion="css zdmqsp">.css-zdmqsp{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-zdmqsp">En eiendom i Bergavegen 20 på Kolltveit har skiftet eier. Huset ble solgt for 8.500.000 kroner av Ove Forstrønen. Salget ble registrert 15. februar. Boligen ble bygget i 1991 og er på 359 kvadratmeter.</p><p class="css-zdmqsp">I januar 1996 ble eiendommen solgt for 1.450.000 kroner. Det betyr at verdien av boligen i snitt har økt med syv prosent de siste 25 årene.</p><style data-emotion="css o1x81">.css-o1x81{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:calc(100vw);min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-o1x81{width:100vw;margin:64px 0 64px calc(-50vw + 50%)!important;padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-o1x81 div{left:10px;}}.css-o1x81 div:nth-of-type(1)::before{margin-top:-15px;}.css-o1x81 div:nth-of-type(1){margin-bottom:0;}</style><div class=" css-o1x81"><style data-emotion="css 133xwqr">.css-133xwqr{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-133xwqr>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-133xwqr.has-parallax-background >div[id*='utif']{z-index:1;}.css-133xwqr:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-133xwqr{display:block;}}.css-133xwqr.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-133xwqr.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-133xwqr.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-133xwqr.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-133xwqr.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-133xwqr{margin:0px 0 16px;}}.css-133xwqr.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-133xwqr.banner-980x240{max-width:100%;}}.css-133xwqr.banner-980x240::before{padding-bottom:8px;}.css-133xwqr.banner-320x320{width:auto;max-width:320px;}.css-133xwqr.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-133xwqr{width:580px;}}.css-133xwqr::before{background-color:transparent;}.css-133xwqr::before{display:block;content:'Annonse';color:#6D6C6C;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-133xwqr>div[id*='utif']{overflow:hidden;}.css-133xwqr>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-133xwqr" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1josfcx">.css-1josfcx{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-1josfcx">48 salg på Kolltveit</h2><p class="css-zdmqsp">De siste tolv månedene er det solgt 16 boliger i en kilometers avstand fra denne eiendommen. Dyrest var Vardebrekkena 10A, som gikk for 5.600.000 kroner. Det gir en kvadratmeterpris på 23.932 kroner.</p><p class="css-zdmqsp"><strong>Ønsker du å lese flere saker om salg i nærområdet? </strong><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a class="default css-1rezu2g" href="https://www.vestnytt.no/tag/e6271b68-7d71-49ab-a82e-f2c0903a10dc" rel="noopener" data-test-tag="external-link"><strong>Du finner alle de siste salgene på Knappskog her</strong></a><strong>.</strong></p><p class="css-zdmqsp">Det er solgt 48 eiendommer på Kolltveit siste året. Snittpris pr. kvadratmeter blir 26.462 kroner. Snittet i hele Øygarden i siste kvartal er 29.100 kroner, ifølge Eiendom Norge.</p><p class="css-zdmqsp">Dette er de fem dyreste bolighandlene på Kolltveit de siste tolv månedene:</p><style data-emotion="css wynzvm">.css-wynzvm{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;margin-top:8px;padding-left:16px;}</style><ol data-test-tag="list" class="css-wynzvm"><style data-emotion="css 19fssl4">.css-19fssl4{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;margin-bottom:16px;}</style><li class="css-19fssl4"><span><strong>Bergavegen 20, 8.500.000 kroner</strong></span></li><li class="css-19fssl4"><span>Furevegen 3, 7.000.000 kroner</span></li><li class="css-19fssl4"><span>Kolltveitskaret 23A, 6.500.000 kroner</span></li><li class="css-19fssl4"><span>Vardebrekkena 10A, 5.600.000 kroner</span></li><li class="css-19fssl4"><span>Morlandsvegen 56, 5.500.000 kroner</span></li></ol><style data-emotion="css 1jt6dy">.css-1jt6dy{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1jt6dy{padding-bottom:inherit;}.css-1jt6dy.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1jt6dy.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1jt6dy.extendedContent,.fullPageWidth .css-1jt6dy.extendedContent,.fullScreen .css-1jt6dy.extendedContent,.extendedContent .css-1jt6dy.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1jt6dy" data-test-tag="image"><style data-emotion="css 1tp7q4i">.css-1tp7q4i{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1tp7q4i{max-height:75vh;}}@media screen and (max-width: 739px){.css-1tp7q4i{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1tp7q4i,.fullWidth .css-1tp7q4i,.fullPageWidth .css-1tp7q4i,.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1tp7q4i"><div class="css-1fyeqpo"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/61b6852e-ec82-4939-9cdb-1a9c6fde7d49?fit=crop&amp;h=733&amp;w=1400&amp;s=864a53a231119ab76e987d243ae6ab67f1c12698" srcSet="https://premium.vgc.no/v2/images/61b6852e-ec82-4939-9cdb-1a9c6fde7d49?fit=crop&amp;h=733&amp;w=1400&amp;s=864a53a231119ab76e987d243ae6ab67f1c12698 1400w,https://premium.vgc.no/v2/images/61b6852e-ec82-4939-9cdb-1a9c6fde7d49?fit=crop&amp;h=536&amp;w=1024&amp;s=a39c4c3b66e005fca0dfe931889fef17974c0d1a 1024w,https://premium.vgc.no/v2/images/61b6852e-ec82-4939-9cdb-1a9c6fde7d49?fit=crop&amp;h=419&amp;w=800&amp;s=221875b3a27662623eef5049b308920c7440f817 800w,https://premium.vgc.no/v2/images/61b6852e-ec82-4939-9cdb-1a9c6fde7d49?fit=crop&amp;h=251&amp;w=480&amp;s=7d1038380920a37545d73f9311af6093fb04bb58 480w,https://premium.vgc.no/v2/images/61b6852e-ec82-4939-9cdb-1a9c6fde7d49?fit=crop&amp;h=105&amp;w=200&amp;s=8f4f80976b849d9cc3bc4ca160d2de52dd1fc572 200w,https://premium.vgc.no/v2/images/61b6852e-ec82-4939-9cdb-1a9c6fde7d49?fit=crop&amp;h=52&amp;w=100&amp;s=94da6507ce28b85e913dfb8e79d02e9cf328f0fe 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1tp9ghm">.css-1tp9ghm{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6D6C6C;margin-bottom:0px;}</style><figcaption class="css-1tp9ghm"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Kolltveit: Denne illustrasjonen viser flyfoto av det aktuelle området. Pilen vil i enkelte tilfeller ikke treffe 100 prosent på eksakt adresse. ©Norkart AS, Omløp, Geovekst og kommunene. </span><span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-1josfcx">Slik er prisene i Øygarden nå</h2><p class="css-zdmqsp">Prisene for boliger i Øygarden sank med 1,20 prosent siste kvartal. I snitt må kjøper ut med 29.100 kroner pr. kvadratmeter.</p><div class=" css-o1x81"><div class="disable-cogwheel css-133xwqr" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-zdmqsp">Det ble i løpet av 4. kvartal 2020 lagt ut 109 boliger for salg i Øygarden. 101 boliger ble solgt. Det er 0 færre solgte og 6 flere lagt ut sammenlignet med samme tid i fjor.</p><p class="css-zdmqsp">I gjennomsnitt lå boligene ute for salg i 69 dager før en handel ble fullført.</p><p class="css-zdmqsp">Boligene i Øygarden gikk i snitt for 1,30 prosent mindre enn det prisantydning tilsa de siste tre månedene.</p><div class="css-0"><style data-emotion="css 2xjcll">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" title="" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 data-test-tag="paragraph-header" class="css-1josfcx">Topp ti-salg siste måned</h2><p class="css-zdmqsp">Her er en løpende oversikt over de dyreste boligkjøpene i Øygarden kommune de siste 30 dagene.</p><ol data-test-tag="list" class="css-wynzvm"><li class="css-19fssl4"><span><strong>Bergavegen 20, 8.500.000 kroner</strong></span></li><li class="css-19fssl4"><span>Høgestølsmyra 20, 5.490.000 kroner</span></li><li class="css-19fssl4"><span>Tyssøyvågen 25, 5.300.000 kroner</span></li><li class="css-19fssl4"><span>Bjelkarøyna 50, 5.100.000 kroner</span></li><li class="css-19fssl4"><span>Høgestølen 29, 4.850.000 kroner</span></li><li class="css-19fssl4"><span>Skålvikmarka 48, 4.648.500 kroner</span></li><li class="css-19fssl4"><span>Åsneset 1, 4.620.000 kroner</span></li><li class="css-19fssl4"><span>Geitevikja 3, leil. H0101, 4.400.000 kroner</span></li><li class="css-19fssl4"><span>Leirbakken 3, 4.300.000 kroner</span></li><li class="css-19fssl4"><span>Hanelen 5, 4.300.000 kroner</span></li></ol><style data-emotion="css lfj7hj">.css-lfj7hj{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6D6C6C;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-lfj7hj" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-02-17T08:09:05Z" aria-label="Publisert: 17. februar 2021 09:09">Publisert: 17. februar 2021 09:09</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1v1btea">.css-1v1btea{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1v1btea:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-1v1btea:not(:active):not(:disabled):not([disabled]):hover{box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-1v1btea:disabled,.css-1v1btea[disabled]{cursor:default;}.css-1v1btea[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/story/16ea3fd4-6f90-46c7-abe0-4a2eb5204e81" class="css-1v1btea" rel="" target="" aria-label="Boligsalg i Øygarden"><span class="css-0">Boligsalg i Øygarden</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1" class="css-1v1btea" rel="" target="" aria-label="Boligsalg i Vestland"><span class="css-0">Boligsalg i Vestland</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/281109e6-557c-4ade-b638-eba13ffad447" class="css-1v1btea" rel="" target="" aria-label="Vestnytt"><span class="css-0">Vestnytt</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/16e9c9bf-263c-4b77-a683-50c020a78f3c" class="css-1v1btea" rel="" target="" aria-label="Boligsalg i Øygarden"><span class="css-0">Boligsalg i Øygarden</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/d32b6aad-6df3-47fa-ace8-94ae09df9ab6" class="css-1v1btea" rel="" target="" aria-label="Boligsalg i Fjell"><span class="css-0">Boligsalg i Fjell</span></a></li></ol></div></div></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-bfnnp4"><style data-emotion="css oackkw">.css-oackkw{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-oackkw" data-test-tag="widget:title">Boligsalg i Øygarden</h2><div class="bundle css-6nuwex"><style data-emotion="css v5al3">.css-v5al3{list-style:none;padding:0;margin:0;}</style><ol class="css-v5al3"><style data-emotion="css 1drnqnd">.css-1drnqnd{margin-bottom:var(--grid-gutter);}</style><li class="css-1drnqnd"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/41mRnR/boligen-paa-aagotnes-er-101-kvadratmeter-se-hva-den-nettopp-er-solgt-fo" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Boligen på Ågotnes er 101 kvadratmeter. Se hva den nettopp er solgt for."><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/991ed17f-5626-4d7a-aa4f-9c997cbf5eeb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6e6bc19b852c6f05c2f04e668159a4bff9406c42" srcSet="https://premium.vgc.no/v2/images/991ed17f-5626-4d7a-aa4f-9c997cbf5eeb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6e6bc19b852c6f05c2f04e668159a4bff9406c42 1400w,https://premium.vgc.no/v2/images/991ed17f-5626-4d7a-aa4f-9c997cbf5eeb?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=4961d763d0c5ca69f0764fc6a30e822cc95cebcb 1024w,https://premium.vgc.no/v2/images/991ed17f-5626-4d7a-aa4f-9c997cbf5eeb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=66508aaaa8ee4a0167c2cec4d5cc9efa9fe2408b 800w,https://premium.vgc.no/v2/images/991ed17f-5626-4d7a-aa4f-9c997cbf5eeb?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=d823ba5d01138fcb72fc68aa0070aff6eeca205b 480w,https://premium.vgc.no/v2/images/991ed17f-5626-4d7a-aa4f-9c997cbf5eeb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=dcd2e29528d7314c890701228859ad108ab11230 200w,https://premium.vgc.no/v2/images/991ed17f-5626-4d7a-aa4f-9c997cbf5eeb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=427b12ac82212f76a49b1f53ea36b10d25b59efe 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css hf5c7y">.css-hf5c7y{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:bold;color:#3f698d;text-transform:uppercase;}</style><div class=" css-hf5c7y">BOLIGSALG</div><style data-emotion="css 6f9bdz">.css-6f9bdz{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-6f9bdz"><style data-emotion="css wv87v5">.css-wv87v5{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-wv87v5:hover{border-bottom:2px solid;}.nohover .css-wv87v5:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-wv87v5">Boligen på Ågotnes er 101 kvadratmeter. Se hva den nettopp er solgt for.</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/6zXBxz/nye-eiere-til-eiendommen-i-leirbakken-i-skogsvaag" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nye eiere til eiendommen i Leirbakken i Skogsvåg"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/390e0ce1-2dc0-4ce9-9b78-e9e9bccb5f8a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=084b280bcfc4afff64484f763fe202dc0472d442" srcSet="https://premium.vgc.no/v2/images/390e0ce1-2dc0-4ce9-9b78-e9e9bccb5f8a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=084b280bcfc4afff64484f763fe202dc0472d442 1400w,https://premium.vgc.no/v2/images/390e0ce1-2dc0-4ce9-9b78-e9e9bccb5f8a?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=3602ea450e9ddc0553cfb75d8223d0436c6a961b 1024w,https://premium.vgc.no/v2/images/390e0ce1-2dc0-4ce9-9b78-e9e9bccb5f8a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=384c0c8147482cc407ab1383376cc2ffa09e892f 800w,https://premium.vgc.no/v2/images/390e0ce1-2dc0-4ce9-9b78-e9e9bccb5f8a?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c0e68490d53f5e3e910bc51985842c6ab9473a0a 480w,https://premium.vgc.no/v2/images/390e0ce1-2dc0-4ce9-9b78-e9e9bccb5f8a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5f1cdef77fac4ab4d5870bcf22528537fd73206b 200w,https://premium.vgc.no/v2/images/390e0ce1-2dc0-4ce9-9b78-e9e9bccb5f8a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c3c12c2c3b3964a8a27c86d778a0c8db1af652c0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-hf5c7y">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Nye eiere til eiendommen i Leirbakken i Skogsvåg</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/86Eqo1/leilighet-i-fjell-solgt-for-2500000-kroner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Leilighet i Fjell solgt for 2.500.000 kroner"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/54e37c90-338a-4d0c-8e6c-ab4227ec4b70?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fb030a96896765d88b16d3d903a94d1771dcf8cf" srcSet="https://premium.vgc.no/v2/images/54e37c90-338a-4d0c-8e6c-ab4227ec4b70?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fb030a96896765d88b16d3d903a94d1771dcf8cf 1400w,https://premium.vgc.no/v2/images/54e37c90-338a-4d0c-8e6c-ab4227ec4b70?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=3c739a7a70638ae02f24f98ff1c19d86afb74a4b 1024w,https://premium.vgc.no/v2/images/54e37c90-338a-4d0c-8e6c-ab4227ec4b70?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9535404787f4bc07bb15bb28f9924bfaa54ee020 800w,https://premium.vgc.no/v2/images/54e37c90-338a-4d0c-8e6c-ab4227ec4b70?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=1e538fcea0bceeb59c5fc775ee8c55642b22b9bc 480w,https://premium.vgc.no/v2/images/54e37c90-338a-4d0c-8e6c-ab4227ec4b70?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b6445c228aeb39fd6f51804607fa5d84031c593d 200w,https://premium.vgc.no/v2/images/54e37c90-338a-4d0c-8e6c-ab4227ec4b70?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0bac9154305b2e29007e45d4a33ca74a429e8371 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-hf5c7y">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Leilighet i Fjell solgt for 2.500.000 kroner</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/Gajyg6/kjedehus-i-fjell-solgt-for-2930000-kroner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kjedehus i Fjell solgt for 2.930.000 kroner"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5f4a0bd1-ec13-4708-b202-a57aad86a0cc?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a108d28b6c4c9c4f18a86c1e7242d953409b8a47" srcSet="https://premium.vgc.no/v2/images/5f4a0bd1-ec13-4708-b202-a57aad86a0cc?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a108d28b6c4c9c4f18a86c1e7242d953409b8a47 1400w,https://premium.vgc.no/v2/images/5f4a0bd1-ec13-4708-b202-a57aad86a0cc?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c255211735704d60e17122fd33edb66a27341590 1024w,https://premium.vgc.no/v2/images/5f4a0bd1-ec13-4708-b202-a57aad86a0cc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8cb7f9959d7316a425343056b16255f41b13b183 800w,https://premium.vgc.no/v2/images/5f4a0bd1-ec13-4708-b202-a57aad86a0cc?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=1c9723bbd949c6b4f2ccda90136d588e5c0835e7 480w,https://premium.vgc.no/v2/images/5f4a0bd1-ec13-4708-b202-a57aad86a0cc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=06b7634599e305f8eb67e442f53661c9a8e2b976 200w,https://premium.vgc.no/v2/images/5f4a0bd1-ec13-4708-b202-a57aad86a0cc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=073f1654ce9b7ccd63d6ae2dc11ba6e06b7a3014 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-hf5c7y">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Kjedehus i Fjell solgt for 2.930.000 kroner</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/X8djBg/den-nye-eieren-punget-ut-med-2150000-for-denne-leiligheten-paa-kolltv" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Den nye eieren punget ut med 2.150.000 for denne leiligheten på Kolltveit"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/d073a469-dba7-47b4-a8c7-8e0a72f4f622?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c742175ae6a7edbf076f6399d6c99084779130be" srcSet="https://premium.vgc.no/v2/images/d073a469-dba7-47b4-a8c7-8e0a72f4f622?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c742175ae6a7edbf076f6399d6c99084779130be 1400w,https://premium.vgc.no/v2/images/d073a469-dba7-47b4-a8c7-8e0a72f4f622?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=92dd5c567722591bb2eb78280b9a08f4206e1622 1024w,https://premium.vgc.no/v2/images/d073a469-dba7-47b4-a8c7-8e0a72f4f622?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9ac96c789e4cca2b3908f002912a45ea28cb3f33 800w,https://premium.vgc.no/v2/images/d073a469-dba7-47b4-a8c7-8e0a72f4f622?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=fc3051474c9401be29a86483df8826c775fad990 480w,https://premium.vgc.no/v2/images/d073a469-dba7-47b4-a8c7-8e0a72f4f622?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=355350bf3084c8d2cd4d5c57f8a3ef014c57006c 200w,https://premium.vgc.no/v2/images/d073a469-dba7-47b4-a8c7-8e0a72f4f622?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=201fd7cf5460317618a1cc5d0d9b098e8bc0958b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-hf5c7y">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Den nye eieren punget ut med 2.150.000 for denne leiligheten på Kolltveit</h2></div></div></a></li></ol></div></div><div class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 10xx0v0">.css-10xx0v0{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-10xx0v0{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-10xx0v0:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/zg84BK/butikken-har-vokst-ut-av-lokalene" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Vil investere hundre millioner i ny butikk"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/7214281c-5f0f-4642-9280-55dcdaaa10c7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cd209586e93e66260e9ab20c990cb5580481766c" srcSet="https://premium.vgc.no/v2/images/7214281c-5f0f-4642-9280-55dcdaaa10c7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cd209586e93e66260e9ab20c990cb5580481766c 800w,https://premium.vgc.no/v2/images/7214281c-5f0f-4642-9280-55dcdaaa10c7?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=d259f52f6291936eda0ea05fb7224cbebab940ce 480w,https://premium.vgc.no/v2/images/7214281c-5f0f-4642-9280-55dcdaaa10c7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=64307227731990274b267cf53c1416b43c2c3d77 200w,https://premium.vgc.no/v2/images/7214281c-5f0f-4642-9280-55dcdaaa10c7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3a376dfc5e246ea54477233a69c9999bbd12fe4e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Vil investere hundre millioner i ny butikk</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/JJBJWR/her-er-jobbene-det-er-smart-aa-satse-paa-naa" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Norunn (19) tok et smart valg: Med disse yrkesvalgene, er du nærmest garantert jobb"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/565ebb39-b740-449f-b4c9-e0d330520e70?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fd7a784314b064125177ed1ad653acc9bf34a619" srcSet="https://premium.vgc.no/v2/images/565ebb39-b740-449f-b4c9-e0d330520e70?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fd7a784314b064125177ed1ad653acc9bf34a619 1900w,https://premium.vgc.no/v2/images/565ebb39-b740-449f-b4c9-e0d330520e70?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=938f38a77b42b2bb60d4b0a0b5c2edad506f377b 1440w,https://premium.vgc.no/v2/images/565ebb39-b740-449f-b4c9-e0d330520e70?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c4c5ac3d8001358741272744bf456a4705d28320 1024w,https://premium.vgc.no/v2/images/565ebb39-b740-449f-b4c9-e0d330520e70?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=db80e2214d2a54150133364082f4e64684fa16f4 800w,https://premium.vgc.no/v2/images/565ebb39-b740-449f-b4c9-e0d330520e70?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ea1f8c468502187c3d20b8dffaedb8e6452a701c 480w,https://premium.vgc.no/v2/images/565ebb39-b740-449f-b4c9-e0d330520e70?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=788ad016cfda3d0fcef5fb3144dfaca4203f9153 200w,https://premium.vgc.no/v2/images/565ebb39-b740-449f-b4c9-e0d330520e70?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9450dba789d77c418cd7428e5edb1e723d95de94 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Norunn (19) tok et smart valg: Med disse yrkesvalgene, er du nærmest garantert jobb</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/VqGpX3/no-kan-du-be-om-vaksine" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Vil du ha vaksine? Då må du registrera deg no"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/a4a6d0c1-6a66-4e2f-93fd-359e4af0fb8c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=263b399d35622aab5b4d376cbea370b6a03085bb" srcSet="https://premium.vgc.no/v2/images/a4a6d0c1-6a66-4e2f-93fd-359e4af0fb8c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=263b399d35622aab5b4d376cbea370b6a03085bb 1900w,https://premium.vgc.no/v2/images/a4a6d0c1-6a66-4e2f-93fd-359e4af0fb8c?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=53895d0163bc32428d98684f5051fffe4a359c56 1440w,https://premium.vgc.no/v2/images/a4a6d0c1-6a66-4e2f-93fd-359e4af0fb8c?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=bd8091ad57b4f1e3bde21335b4c583d717d9970b 1024w,https://premium.vgc.no/v2/images/a4a6d0c1-6a66-4e2f-93fd-359e4af0fb8c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=42d5b85c92badd206805027cd2dcdd4270d9cc9a 800w,https://premium.vgc.no/v2/images/a4a6d0c1-6a66-4e2f-93fd-359e4af0fb8c?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=dfdf243f61fbb98c9b264ea47f6f4e1ead1b9f47 480w,https://premium.vgc.no/v2/images/a4a6d0c1-6a66-4e2f-93fd-359e4af0fb8c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b980fc023bb60d76ceeae787e30ac85260a6a533 200w,https://premium.vgc.no/v2/images/a4a6d0c1-6a66-4e2f-93fd-359e4af0fb8c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=190e850a8bb7e7cc5519c4bad4e445f69b853225 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Vil du ha vaksine? Då må du registrera deg no</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/aP4peE/har-snudd-no-er-rapportane-offentlege" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stempla rapportane som «unntatt offentlegheit» og nekta innsyn. No har dei snudd"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/4c6de6c9-5910-489a-a592-a6ec1f708281?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e014c2118e3d55f9f747260057ef53bacef3d88a" srcSet="https://premium.vgc.no/v2/images/4c6de6c9-5910-489a-a592-a6ec1f708281?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e014c2118e3d55f9f747260057ef53bacef3d88a 1900w,https://premium.vgc.no/v2/images/4c6de6c9-5910-489a-a592-a6ec1f708281?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ad818b5e5adb4dac16bea83a25ece681369b6c31 1440w,https://premium.vgc.no/v2/images/4c6de6c9-5910-489a-a592-a6ec1f708281?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=66798d571be09337b18e1b7fff24b2039e1c7ef0 1024w,https://premium.vgc.no/v2/images/4c6de6c9-5910-489a-a592-a6ec1f708281?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=789425b309c44afceb93737b3c22e5f19c836eab 800w,https://premium.vgc.no/v2/images/4c6de6c9-5910-489a-a592-a6ec1f708281?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=3ee8e8100d4f18db7b3509866aaec438a6c2b563 480w,https://premium.vgc.no/v2/images/4c6de6c9-5910-489a-a592-a6ec1f708281?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2d0b7449b3fb44ea2dc9dacb9f604a1546a3f80d 200w,https://premium.vgc.no/v2/images/4c6de6c9-5910-489a-a592-a6ec1f708281?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8f82401a08ed75421c46149bb2295a49cc9cd151 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Stempla rapportane som «unntatt offentlegheit» og nekta innsyn. No har dei snudd</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/meninger/leserinnlegg/i/VqGaA6/stang-ut-fraa-vestnytt" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stang ut frå Vestnytt"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/cbb6c343-4c3c-4acb-a59f-8f664b6d610e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d623a65b26de0b4be639ba78012457f6cb4abf74" srcSet="https://premium.vgc.no/v2/images/cbb6c343-4c3c-4acb-a59f-8f664b6d610e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d623a65b26de0b4be639ba78012457f6cb4abf74 1900w,https://premium.vgc.no/v2/images/cbb6c343-4c3c-4acb-a59f-8f664b6d610e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=bc155cf542c5ca1e326c086cb1a2e93eff4876f7 1440w,https://premium.vgc.no/v2/images/cbb6c343-4c3c-4acb-a59f-8f664b6d610e?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0a06b0e0a5d30de1118da7298446cb26235e4699 1024w,https://premium.vgc.no/v2/images/cbb6c343-4c3c-4acb-a59f-8f664b6d610e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f533bfd689151345b52326552af8c30fe4c1091f 800w,https://premium.vgc.no/v2/images/cbb6c343-4c3c-4acb-a59f-8f664b6d610e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=e793d5ad2483b96807886bfb1dbabf6259ada2dd 480w,https://premium.vgc.no/v2/images/cbb6c343-4c3c-4acb-a59f-8f664b6d610e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8aeba2c0e521769f1e91a164f5eeab755b69daf6 200w,https://premium.vgc.no/v2/images/cbb6c343-4c3c-4acb-a59f-8f664b6d610e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=55efe93a557b027df0544baf576ffe30988a3606 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Stang ut frå Vestnytt</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/OQjz83/derfor-blir-det-ikke-massevaksinering-i-februar" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Vil ikke gi Østlandet flere doser enn kommunene i vest: – Helsepersonell i Oslo er ikke verdt mer enn de i Øygarden"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/bfba3754-63d6-4b16-9926-83b79324e1b8?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=891c3f1d5d06a8ae2f121cee737fc267fd177562" srcSet="https://premium.vgc.no/v2/images/bfba3754-63d6-4b16-9926-83b79324e1b8?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=891c3f1d5d06a8ae2f121cee737fc267fd177562 1900w,https://premium.vgc.no/v2/images/bfba3754-63d6-4b16-9926-83b79324e1b8?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=a3b13ee16401bd71b3522e5536557125a07ada22 1440w,https://premium.vgc.no/v2/images/bfba3754-63d6-4b16-9926-83b79324e1b8?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=30e748cbd87555f779a7f1b2e5b8e65a1e23c030 1024w,https://premium.vgc.no/v2/images/bfba3754-63d6-4b16-9926-83b79324e1b8?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a6be88b42e090614a31c7eccc37daa75f92cf040 800w,https://premium.vgc.no/v2/images/bfba3754-63d6-4b16-9926-83b79324e1b8?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c23efe25771ae25212d0ac3716667d25953e6a39 480w,https://premium.vgc.no/v2/images/bfba3754-63d6-4b16-9926-83b79324e1b8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8f777f37db86fcca3c41091fbf2409985090f73c 200w,https://premium.vgc.no/v2/images/bfba3754-63d6-4b16-9926-83b79324e1b8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=17d6b84e4e973b999a2d290d60df5702b2dc9bc7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Vil ikke gi Østlandet flere doser enn kommunene i vest: – Helsepersonell i Oslo er ikke verdt mer enn de i Øygarden</h2></div></div></a></li></ol></div></div><div class=" css-o1x81"><div class="disable-cogwheel css-133xwqr" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"><div class=" css-1ya4c8l"><style data-emotion="css 1q0vnan">.css-1q0vnan{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1q0vnan>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1q0vnan.has-parallax-background >div[id*='utif']{z-index:1;}.css-1q0vnan .stickySkyscraper-right,.css-1q0vnan .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1q0vnan .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1q0vnan .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1q0vnan .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1q0vnan .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1q0vnan >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1q0vnan >div[id*='utif']::before{text-align:left;}.css-1q0vnan>div[id*='utif']::before{display:block;content:'Annonse';color:#6D6C6C;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1q0vnan>div[id*='utif']{float:left;}.css-1q0vnan>div[id*='utif']::after{clear:both;}.css-1q0vnan>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1q0vnan" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-vestnytt-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css nvq2kk">.css-nvq2kk{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background-color:#3f698d;z-index:1;margin-top:8px;color:#F2F1EF;font:10px/1.3 'TiemposHeadlineMedium';}</style><footer role="contentinfo" class="css-nvq2kk"><style data-emotion="css 1xq1noj">.css-1xq1noj{position:relative;width:100%;background-color:#3f698d;background-image:linear-gradient(
      to bottom,
      rgba(0, 0, 0, 0.34) 0,
      rgba(0, 0, 0, 0) 100%
    );font-family:Inter;}</style><div class="css-1xq1noj"><style data-emotion="css fnkqq0">.css-fnkqq0{background:transparent;max-width:980px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;position:relative;z-index:2;text-align:center;margin:0 auto;font-size:12px;line-height:135%;color:#fff;}@media screen and (max-width: 739px){.css-fnkqq0{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:none;}}.css-fnkqq0 a{color:#fff;-webkit-text-decoration:none;text-decoration:none;border-bottom:1px solid rgba(242, 242, 242, 0.25);}.css-fnkqq0 .disclaimer a{color:transparent;}.css-fnkqq0 span{text-transform:uppercase;font-weight:600;margin:24px 0 20px;}.css-fnkqq0 .footerLink{color:#F8F8F8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);}.css-fnkqq0 .footerLink:hover,.css-fnkqq0 .footerLink:focus{border-bottom:1px solid currentColor;}@media screen and (min-width: 740px){.css-fnkqq0 .flexcontainer{max-width:980px;}}</style><div class="css-fnkqq0"><style data-emotion="css 1bhaa8h">.css-1bhaa8h{margin:24px 12px 0 12px;width:33%;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (max-width: 739px){.css-1bhaa8h{width:auto;max-width:none;}}.css-1bhaa8h section{margin-bottom:30px;}.css-1bhaa8h ul{list-style:none;padding:0;margin:0 0 30px;}.css-1bhaa8h svg{color:#333;}</style><div class="css-1bhaa8h"><section><div><strong>Vestnytt AS</strong></div><div>Besøksadresse: Bildøyvegen 11C, 5353 Straume</div><div>Tlf. 56 33 65 00</div></section></div><div class="css-1bhaa8h"><section><div>Ansvarleg redaktør:<!-- --> <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></div><div>Nyheitsleiar:<!-- --> <a href="mailto:leif-kjartan.bjørsvik@vestnytt.no">Leif-Kjartan Bjørsvik</a></div><div>Tips Vestnytt:<!-- --> <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a></div><div>Tlf. 56 33 65 00</div></section></div><div class="css-1bhaa8h"><section><div>Fakturainformasjon:</div><div>Vestnytt AS pb. 8954, 7439 Trondheim</div><div>Org.nr: 850 860 262</div><div>epost:<!-- --> <a href="mailto:invoice.8954@kollektor.no"> <!-- -->invoice.8954@kollektor.no</a> <!-- -->(PDF,TIFF)</div></section></div><div class="css-1bhaa8h"><section><div>Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for overtramp, oppfordrar vi først til å ta kontakt med redaksjonen. Ein kan også kontakta pressa sitt faglege utval (PFU).</div></section></div></div><style data-emotion="css 12506hw">.css-12506hw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;font-size:14px;margin:0 auto;}@media screen and (max-width: 739px){.css-12506hw{font-size:10px;}}</style><div class="css-12506hw"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div><style data-emotion="css kgtavh">.css-kgtavh{-webkit-text-decoration:none;text-decoration:none;text-align:center;color:#0d9cd5;margin:6px 0;}@media screen and (max-width: 739px){.css-kgtavh{margin:0;}}</style><a href="http://www.presse.no/pfu" class="css-kgtavh">PFU</a><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" class="css-kgtavh">Vær Varsom-plakaten</a><style data-emotion="css 133cwse">.css-133cwse{-webkit-text-decoration:none;text-decoration:none;text-align:center;color:#0d9cd5;margin:6px 0;padding:12px 0;color:#fff;}@media screen and (max-width: 739px){.css-133cwse{margin:0;}}</style><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-133cwse">Personvernpolicy og cookies (informasjonskapsler)</a></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284b75421c7ad603000003","SPID_REDIRECT_URI":"https:\u002F\u002Fvestnytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vestnytt.no\u002F","PSI_APP_ID":"58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vestnytt","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vestnytt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-vestnytt.schibsted.tech\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>