<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Vestnytt" />
<meta name="twitter:site" content="Vestnytt">
<meta name="theme-color" content="#3f698d">
<meta property="fb:pages" content="102389033168119">
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="vnytt">
<meta name="article-info"
      data-id="vnytt24523"
      data-numeric-id="24523"
       data-short-id="g7B18k"
      data-type="standard"
      data-published="1567621064000"
      data-modified="1567621064000"
      data-section-id="meninger:leserinnlegg"
      data-section-unique-name="meninger:leserinnlegg"
      data-section-name="meninger &gt; leserinnlegg"
      data-engage-group=""
      data-newsroom="vnytt"
      data-tags="22. juli|Sotralista"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1567581576">

<title>Kjære velger, gi meg en sjanse - Vestnytt</title>
<meta property="og:title" content="«Når jeg leser slike innlegg som Sotralista sitt, kjenner jeg meg litt motløs»">
<meta name="twitter:title" content="«Når jeg leser slike innlegg som Sotralista sitt, kjenner jeg meg litt motløs»">

<meta name="description" content=" Når jeg leser slike innlegg som Sotralista sitt, som maler politikere som udemokratiske, maktsyke utroverdige pamper. Da kjenner jeg meg litt motløs, skriver Linn Raaheim-Nordfonn (Ap). ">
<meta property="og:description" content=" Når jeg leser slike innlegg som Sotralista sitt, som maler politikere som udemokratiske, maktsyke utroverdige pamper. Da kjenner jeg meg litt motløs, skriver Linn Raaheim-Nordfonn (Ap). ">
<meta name="twitter:description" content=" Når jeg leser slike innlegg som Sotralista sitt, som maler politikere som udemokratiske, maktsyke utroverdige pamper. Da kjenner jeg meg litt motløs, skriver Linn Raaheim-Nordfonn (Ap). ">

<meta property="og:url" content="https://www.vestnytt.no/article/vnytt-g7B18k.html">
<meta name="twitter:url" content="https://www.vestnytt.no/article/vnytt-g7B18k.html">

<meta property="og:image" content="https://www.vestnytt.no/images/e157f66d-d809-4c24-95a1-2bb550228641?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.vestnytt.no/images/e157f66d-d809-4c24-95a1-2bb550228641?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1567581335.css"/>

<link rel="shortcut icon" href="/public/favicon@1567581335.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1567581335.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1567581335.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1567581335.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1567581335.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1567581335.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1567581335.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1567581335.png" type="image/png">

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1567581419.js"></script>

</head>
<body class="pub-vnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Vestnytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.vestnytt.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.vestnytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.vestnytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.vestnytt.no/meninger/">Ytringar</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.vestnytt.no/kamera/">Kamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.vestnytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Vestnytt"  aria-label="Søk i Vestnytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Ytringar</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.vestnytt.no/meninger/leder">Leiar</a></li>
                              <li><a href="http://www.vestnytt.no/meninger/leserinnlegg">Lesarinnlegg</a></li>
                              <li><a href="http://www.vestnytt.no/meninger/-Fa-meiningane-dine-fram-i-Vestnytt-17356b.html">Skriv innlegg</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/nyheter/">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/meninger/">Ytringar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.vestnytt.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/leserinnlegg" class="">Lesarinnlegg</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/-Fa-meiningane-dine-fram-i-Vestnytt-17356b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.vestnytt.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:redaksjon@vestnytt.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"vnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.vestnytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://vestnyt.e-pages.dk/?mode=spid","cardUrl":"https://vestnyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Hausttilbod!","url":"https://kundeportal.vestnytt.no/hosttilbod-2019/?referer=VNY-f-u_coreheader-btn_nocontent_1908HOST"}},"name":"Vestnytt"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-vnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='meninger/leserinnlegg'>
    <a href="/meninger/leserinnlegg">Leserinnlegg</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Kj&#xE6;re velger, gi meg en sjanse</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-09-04T18:17:44Z">04.sep.2019 20:17</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-09-04T18:17:44Z">04.sep.2019 20:17</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.vestnytt.no/images/e157f66d-d809-4c24-95a1-2bb550228641?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.vestnytt.no/images/e157f66d-d809-4c24-95a1-2bb550228641?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="362" data-original-height="329" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Linn Raaheim-Nordfonn, 3.kandidat, &#xD8;ygarden Arbeidarparti
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Inger Elise Økland
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,bold,normal|Lato:normal|Noto+Serif:700,bold'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/32d558db/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/kL5ZRr1L4/kL5ZRr1L4/317bde33390a1349b3228ef67498e982.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/kL5ZRr1L4/kL5ZRr1L4/f93dbca516a3ee80804edcda5d41ba98.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pyLkBEm4TdD"><vev id="e9Ufhl9gf-" class="__section __s"><div class="__wc"><div class="__a w76uo7tg widget-fasten-salesposters salesposter vny-salesposter campaign-wrap" data-campaign="1908HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="e9Ufhl9gf-c" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="e8moknG4s18" class="__text"><div class="__wc"><w id="e8moknG4s18c" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="ex9WRag5cb" class="__w76s22m9 __pre"><div class="__wc"><w id="ex9WRag5cbc" class="w76s22m9"><a data-tween="false" class="track-referer login">Abonnent?</a></w></div></vev></div></div></div></div></vev><vev id="eLeperpTkN" class="__section __s"><div class="__wc"><div class="__a w76uo7tg widget-fasten-salesposters salesposter vny-salesposter campaign-wrap" data-campaign="1908HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eLeperpTkNc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="ee4IuxW8WjM" class="__text"><div class="__wc"><w id="ee4IuxW8WjMc" class="text plUHQtQIWn"><div class="__stagger" id=""><p>Hausttilbud!</p></div></w></div></vev><vev id="ezwLy86KZ7q" class="__text"><div class="__wc"><w id="ezwLy86KZ7qc" class="text pR-fr35lDk"><div class="__stagger" id=""><p>Få ubegrensa tilgang til alt innhald på vestnytt.no</p></div></w></div></vev><vev id="eKapCfEkznv" class="__text"><div class="__wc"><w id="eKapCfEkznvc" class="text p5uCpWZS45"><div class="__stagger" id=""><p><u>Berre 100 kroner ut året!</u></p></div></w></div></vev><vev id="eSdvg9B9Bo7" class="__text"><div class="__wc"><w id="eSdvg9B9Bo7c" class="text"><div class="__stagger" id=""><p>Deretter 139,-/mnd. Inga bindingstid</p></div></w></div></vev><vev id="eztz8Maa8_J" class="__w76s202g"><div class="__wc"><w id="eztz8Maa8_Jc" class="w76s202g"><a href="https://bestilling.vestnytt.no/s/ff/products/2365?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn">Prøv no</a></w></div></vev><vev id="ecYNeT-YPsh" class="__w76s20em"><div class="__wc"><w id="ecYNeT-YPshc" class="w76s20em"><a href="https://bestilling.vestnytt.no/s/ff/products/2366?redirect_uri={{redirect_uri_url_encoded}}" data-tween="false" class="track-referer buy-btn">Ønskjer du papiravisa i tillegg?</a></w></div></vev><vev id="eugWJybJUbx" class="__rectangle __pre"><div class="__wc"><w id="eugWJybJUbxc" class="rectangle"></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/32d558db/vev.js'></script><script src='https://cdn.vev.design/h/kL5ZRr1L4/kL5ZRr1L4/bebbd26ecb4b69ffe6039a9c8a01257e.js'></script><script src='https://cdn.vev.design/h/kL5ZRr1L4/kL5ZRr1L4/02a792c0425fc334eaf9cc814552d78c.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col left">
            <section class="adress">
                <dl>
                    <dt><b>Vestnytt AS</b></dt>
                    <dt>Besøksadresse: Skjenet 2, 5354 Straume</dt>
                    <dt>Tlf. 56 33 65 00</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center1">
            <section class="contact">
                <dl>                 
                    <dt>
                        Ansvarleg redaktør: <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
                    </dt>
                    <dt>
                        Nyheitsleiar:  <a href="mailto:leif-kjartan.bjorsvik@vestnytt.no">Leif-Kjartan Bjørsvik </a>
                    </dt>

                    <dt>
                        Tips Vestnytt: <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a>
                    </dt>

                    <dt>
                        Tlf. 56 33 65 00
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center2">
            <section class="invoice">
                <dl>
                    <dt>
                        Fakturainformasjon:
                    </dt>
                    <dd>
                        Vestnytt AS pb. 8954, 7439 Trondheim
                    </dd>
                    <dt>
                        Org.nr: 850 860 262
                    </dt>
                    <dt>
                        epost:<a href="mailto:invoice.8954@kollektor.no"> invoice.8954@kollektor.no (PDF,TIFF)</a>
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col right">
            <section class="etics">
                <dl>
                    <dt>
                        Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for overtramp, oppfordrar vi først til å ta kontakt med redaksjonen.
                        Ein kan også kontakta pressa sitt faglege utval (PFU).
                    </dt>
                </dl>
            </section>
        </div>
    </div>
    <section class="etics">
        <p><a href="http://presse.no/pfu/">PFU</a></p>
        <p><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakaten</a></p>
        <p><a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a></p>
    </section>
    <section class="privacy">
        <p><a href="https://kundeportal.vestnytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og <a href="https://kundeportal.vestnytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies (informasjonskaplser)</a></p>
    </section>
</div>
</div>

<script 
  id="paywallInitScript"
  src="/public/all@1567581419.js"
  data-paywall-apiUrl="https://www.vestnytt.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284b75421c7ad603000003"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.vestnytt.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="g7B18k"
  data-paywall-publication="vnytt"
  data-paywall-publishDate="2019-09-04T18:17:44+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1566989835.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1566989836.js"
></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
