<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Vestnytt" />
<meta name="twitter:site" content="Vestnytt">
<meta name="theme-color" content="#3f698d">
<meta property="fb:pages" content="102389033168119">
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="vnytt">
<meta name="article-info"
      data-id="vnytt1n8g2l"
      data-numeric-id=""
       data-short-id="1n8g2l"
      data-type="standard"
      data-published="1572174218000"
      data-modified="1572174218000"
      data-section-id="meninger:leserinnlegg"
      data-section-unique-name="meninger:leserinnlegg"
      data-section-name="meninger &gt; leserinnlegg"
      data-engage-group=""
      data-newsroom="vnytt"
      data-tags="Barnehage|Nye Øygarden kommune"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1572097255">

<title>Nye Øygarden kommune til krig mot private barnehagar - Vestnytt</title>
<meta property="og:title" content="Nye Øygarden kommune til krig mot private barnehagar">
<meta name="twitter:title" content="Nye Øygarden kommune til krig mot private barnehagar">

<meta name="description" content=" Var tilsetjingskabalen i storkommunen viktigare enn ungane, spør Hans Lauvik. ">
<meta property="og:description" content=" Var tilsetjingskabalen i storkommunen viktigare enn ungane, spør Hans Lauvik. ">
<meta name="twitter:description" content=" Var tilsetjingskabalen i storkommunen viktigare enn ungane, spør Hans Lauvik. ">

<meta property="og:url" content="https://www.vestnytt.no/article/vnytt-1n8g2l.html">
<meta name="twitter:url" content="https://www.vestnytt.no/article/vnytt-1n8g2l.html">

<meta property="og:image" content="https://www.vestnytt.no/images/4479c230-b384-4d18-8a85-b0bffe6492f6?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.vestnytt.no/images/4479c230-b384-4d18-8a85-b0bffe6492f6?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1571920468.css"/>

<link rel="shortcut icon" href="/public/favicon@1571920468.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1571920468.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1571920468.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1571920468.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1571920468.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1571920468.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1571920468.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1571920468.png" type="image/png">

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1571920566.js"></script>

</head>
<body class="pub-vnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Vestnytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.vestnytt.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.vestnytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.vestnytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.vestnytt.no/meninger/">Ytringar</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.vestnytt.no/kamera/">Kamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.vestnytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Vestnytt"  aria-label="Søk i Vestnytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Ytringar</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.vestnytt.no/meninger/leder">Leiar</a></li>
                              <li><a href="http://www.vestnytt.no/meninger/leserinnlegg">Lesarinnlegg</a></li>
                              <li><a href="http://www.vestnytt.no/meninger/-Fa-meiningane-dine-fram-i-Vestnytt-17356b.html">Skriv innlegg</a></li>
                        </ul>
                    </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/nyheter/">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/meninger/">Ytringar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.vestnytt.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/leserinnlegg" class="">Lesarinnlegg</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/-Fa-meiningane-dine-fram-i-Vestnytt-17356b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.vestnytt.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:redaksjon@vestnytt.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"vnytt","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.vestnytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://vestnyt.e-pages.dk/?mode=spid","cardUrl":"https://vestnyt.e-pages.dk/?mode=spid"}},"name":"Vestnytt"};</script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-vnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='meninger/leserinnlegg'>
    <a href="/meninger/leserinnlegg">Leserinnlegg</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Nye &#xD8;ygarden kommune til krig mot private barnehagar</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-10-27T11:03:38Z">27.okt.2019 12:03</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-10-27T11:03:38Z">27.okt.2019 12:03</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.vestnytt.no/images/9eb5417c-4492-4234-8d73-883b0212dfdc?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.vestnytt.no/images/9eb5417c-4492-4234-8d73-883b0212dfdc?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4561" data-original-height="2566" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Hans Lauvik lurer p&#xE5; kven som skulle ha mata Lang&#xF8;y friluftsbarnehage sine kyllingar i helgar og feriar dersom kommunen hadde overtatt barnehagen.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Privat
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="campaign-wrap widget-fasten-salesposters salesposter-container salesposter-blur"
     data-medium="salesposter"
     data-campaign="nocampaign"
     data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på vestnytt.no flere ganger.</p></div></div>"
     data-articleId="{{article_id}}">
  <div class="registration">
    <div class="inner clearfix">
      <span class="text">Bli abonnent og les videre</span>
      <span class="text log-in-here">
        <a class="underline login-button track-referer login" href="https://payment.schibsted.no/oauth/authorize">Allerede abonnent? Logg inn</a>.
      </span>
    </div>
  </div>
  <div class="salesposter">
    <header class="salesposter-header">
      <p class="bigger">Vestnytt i éin månad for 1 krone.</p>
    </header>
    <div class="salesposter-row"> <div class="salesposter-box">
      <p class="headline">Uavgrensa tilgang til alt innhald. </p>
      <p class="headline">Utan bindingstid.</p>
      <a href="https://bestilling.vestnytt.no/s/ff/products/1449/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer call-to-action">PRØV NO</a>
      <p class="salesposter-box-smaller-text">Deretter kr 159,-/mnd. Utan bindingstid.</p> </div>
    </div>
    <div class="clearfix"></div>
    <div class="salesposter-bottom-button">
      <a class="salesposter-back-button" href="https://www.vestnytt.no">
        « Tilbake til framsida
      </a>
    </div>
  </div>
</div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col left">
            <section class="adress">
                <dl>
                    <dt><b>Vestnytt AS</b></dt>
                    <dt>Besøksadresse: Skjenet 2, 5354 Straume</dt>
                    <dt>Tlf. 56 33 65 00</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center1">
            <section class="contact">
                <dl>                 
                    <dt>
                        Ansvarleg redaktør: <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
                    </dt>
                    <dt>
                        Nyheitsleiar:  <a href="mailto:leif-kjartan.bjorsvik@vestnytt.no">Leif-Kjartan Bjørsvik </a>
                    </dt>

                    <dt>
                        Tips Vestnytt: <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a>
                    </dt>

                    <dt>
                        Tlf. 56 33 65 00
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center2">
            <section class="invoice">
                <dl>
                    <dt>
                        Fakturainformasjon:
                    </dt>
                    <dd>
                        Vestnytt AS pb. 8954, 7439 Trondheim
                    </dd>
                    <dt>
                        Org.nr: 850 860 262
                    </dt>
                    <dt>
                        epost:<a href="mailto:invoice.8954@kollektor.no"> invoice.8954@kollektor.no (PDF,TIFF)</a>
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col right">
            <section class="etics">
                <dl>
                    <dt>
                        Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for overtramp, oppfordrar vi først til å ta kontakt med redaksjonen.
                        Ein kan også kontakta pressa sitt faglege utval (PFU).
                    </dt>
                </dl>
            </section>
        </div>
    </div>
    <section class="etics">
        <p><a href="http://presse.no/pfu/">PFU</a></p>
        <p><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakaten</a></p>
        <p><a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a></p>
    </section>
    <section class="privacy">
        <p><a href="https://kundeportal.vestnytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og <a href="https://kundeportal.vestnytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies (informasjonskaplser)</a></p>
    </section>
</div>
</div>

<script 
  id="paywallInitScript"
  src="/public/all@1571920566.js"
  data-paywall-apiUrl="https://www.vestnytt.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284b75421c7ad603000003"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.vestnytt.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="1n8g2l"
  data-paywall-publication="vnytt"
  data-paywall-publishDate="2019-10-27T11:03:38+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1570019756.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1570019756.js"
></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
