<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Beinbrot kostar mykje, først og fremst for pasienten</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Statistikken er dyster. 20 prosent døyr mindre enn eit år etter hoftebrot, skriv Sverre Bungum. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.vestnytt.no/meninger/i/bGbArl/beinbrot-kostar-mykje-foerst-og-fremst-for-pasienten"/><meta data-rh="true" property="og:title" content="Beinbrot kostar mykje, først og fremst for pasienten"/><meta data-rh="true" property="twitter:title" content="Beinbrot kostar mykje, først og fremst for pasienten"/><meta data-rh="true" property="og:description" content="Statistikken er dyster. 20 prosent døyr mindre enn eit år etter hoftebrot, skriv Sverre Bungum. "/><meta data-rh="true" property="twitter:description" content="Statistikken er dyster. 20 prosent døyr mindre enn eit år etter hoftebrot, skriv Sverre Bungum. "/><meta data-rh="true" property="fb:app_id" content="231064290380608"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=0098af78c04b9bc82ad17ce4cbe42e1b80dcfdba"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="995"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=0098af78c04b9bc82ad17ce4cbe42e1b80dcfdba"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.vestnytt.no/meninger/i/bGbArl/beinbrot-kostar-mykje-foerst-og-fremst-for-pasienten"/>
    <link data-rh="true" rel="canonical" href="https://www.vestnytt.no/meninger/i/bGbArl/beinbrot-kostar-mykje-foerst-og-fremst-for-pasienten"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Beinbrot kostar mykje, først og fremst for pasienten","datePublished":"2022-03-20T13:58:12Z","dateModified":"2022-03-20T13:58:12Z","articleSection":"Meninger","description":"Statistikken er dyster. 20 prosent døyr mindre enn eit år etter hoftebrot, skriv Sverre Bungum. ","keywords":"helse eldre","image":{"url":"https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&format=auto&h=995&w=1900&s=0098af78c04b9bc82ad17ce4cbe42e1b80dcfdba","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Sverre Bungum","description":""}],"mainEntityOfPage":"https://www.vestnytt.no/meninger/i/bGbArl/beinbrot-kostar-mykje-foerst-og-fremst-for-pasienten"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-03-20T14:12:09.120Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":14052,"baseEndpoint":"https://cmp.vestnytt.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.vestnytt.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,2994,7762,7873,5405,2419,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","src-features-rnd-components-Image","hyperion-components-LeadText","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8b6358bf.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.d914113f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.bfb03cd1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.ed0b001f.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.409f9b97.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.471e897b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.7a3bd0eb.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.6dea350b.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-EmbedContent.js.d1692591.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.2fda75c4.m.js" type="module"></script><script src="/cnp-assets/runtime.5d924b87.js" defer nomodule></script>
<script src="/cnp-assets/vendors.9164ca0a.js" defer nomodule></script>
<script src="/cnp-assets/main.761b1f12.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.78125d60.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.61de4c1a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.aebb1164.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.21dcbb25.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.2919eff6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.bfb24cc2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.edbb8fe3.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.bfb03cd1.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-vestnytt","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"95f10121-4361-4ee4-903c-697e59574387","title":"Meninger","enabled":true,"url":"/meninger","statisticsName":"meninger"},"tags":[{"id":"77a9910e-264e-4274-b62a-63e48ccc3a1c","title":"Helse","type":"descriptor","slug":"helse"},{"id":"9e385ba0-c850-42b3-be17-c654c97e4104","title":"Eldre","type":"descriptor","slug":"eldre"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"meninger","tags":"helse:eldre"},"comments":"automatic","presentationType":"news","googleTitle":"Beinbrot kostar mykje, først og fremst for pasienten","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["meninger"],"title":"Beinbrot kostar mykje, først og fremst for pasienten","id":"bGbArl"},"section":{"id":"95f10121-4361-4ee4-903c-697e59574387","title":"Meninger","enabled":true,"url":"/meninger","statisticsName":"meninger"},"promotionContent":{"description":{"value":"Statistikken er dyster. 20 prosent døyr mindre enn eit år etter hoftebrot, skriv Sverre Bungum. "},"imageAsset":{"id":"a3e9daae-5ef0-4304-aa9a-23c6dbf3b364","size":{"width":4752,"height":3168},"urls":[{"url":"https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&format=auto&h=52&w=100&s=110eed08cfb1149140e5fa77c0e0e782b60e5fb4","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&format=auto&h=105&w=200&s=5cbd7b85c9199058bbdf681ce67f877024d7f016","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&format=auto&h=251&w=480&s=dcefc7275fc1e68b246afc7b493dc56b21339e27","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&format=auto&h=419&w=800&s=ec0fcbd982c702bb1957b950d295f5fa231c52d6","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&format=auto&h=536&w=1024&s=162149ee553175ea53dd43053d5ff55a03e47594","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&format=auto&h=754&w=1440&s=5fc96c97d4a5de75a97ead85fc77744985e91fa6","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&format=auto&h=995&w=1900&s=0098af78c04b9bc82ad17ce4cbe42e1b80dcfdba","width":1900,"height":995}]},"title":{"value":"Beinbrot kostar mykje, først og fremst for pasienten"}},"newsroom":"vestnytt","changes":{"created":"2022-03-17T11:49:40Z","updated":"2022-03-20T13:58:12Z","firstPublished":"2022-03-20T13:58:12Z","published":"2022-03-20T13:58:12Z"},"authors":[{"id":"6f1fbd4e-c5d4-4e8c-8107-9412498b0f4e","title":"Sverre Bungum","description":"","contacts":[],"slug":"sverre-bungum"}],"tags":[{"id":"77a9910e-264e-4274-b62a-63e48ccc3a1c","title":"Helse","type":"descriptor","slug":"helse"},{"id":"9e385ba0-c850-42b3-be17-c654c97e4104","title":"Eldre","type":"descriptor","slug":"eldre"}],"isTwoColumn":false,"showAds":false},"isAppDevice":false};</script>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -17.5 552.82 205" id="logo"><desc>Vestnytt</desc><svg xmlns="http://www.w3.org/2000/svg" width="552.82" height="205" viewBox="0 -17.5 552.82 205"><path d="M97.514 3.692v-.674c0-.336-.336-1.009-.673-1.345-.336-.335-.672-.673-1.345-.673H78.01c-1.682 0-2.69.674-3.363 2.019L49.091 95.493h.336L22.526 3.018C22.19 1.674 20.844 1 19.163 1H2.015c-.336 0-1.009.337-1.345.674-.336.671-.672 1.008-.672 1.68v.337l33.626 104.577c.336 1.681 1.345 2.354 2.69 2.354h25.892c1.345 0 2.018-.675 2.69-2.354L97.514 3.692zM445.547 36.308v-.672c0-1.682-1.009-2.354-2.688-2.354h-15.134c-1.681 0-3.024 1.009-3.36 2.689l-14.123 62.545h1.345l-16.141-62.881c-.336-1.682-1.347-2.354-3.026-2.354h-15.134c-1.681 0-2.354.672-2.354 2.354v1.009l21.521 72.296c.337 1.684 1.346 2.354 2.688 2.354h4.035l-2.354 8.068c-1.009 3.362-2.354 5.718-4.372 7.063-2.02 1.345-5.044 2.018-8.742 2.018H383c-1.682 0-2.69-.336-4.035-.336-1.009 0-1.682.336-2.018.672-.336.675-.336 1.011-.336 2.02v8.406c0 1.346.672 2.018 2.018 2.354 1.009.336 2.689.336 4.371.673 2.018.336 5.044.336 9.415.336 4.708 0 8.407-.336 11.434-1.346 3.026-1.009 5.718-2.354 7.733-4.371 2.017-2.017 3.699-4.035 5.044-7.062 1.346-2.69 2.354-5.719 3.363-9.415l25.558-84.066zM499.349 97.844c-.336-1.009-.672-1.681-1.681-1.681h-.673c-1.345.336-3.026.672-5.044 1.009-2.02.336-4.035.336-6.389.336-3.699 0-6.728-.673-8.07-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.188c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.673-2.354-2.354-2.354h-21.188V8.736c0-1.683-.672-2.354-2.018-2.354h-.672l-14.46 2.689c-1.683.336-2.689 1.683-2.689 3.025v76.668c0 8.407 2.02 14.46 6.391 17.822 4.37 3.699 10.424 5.38 19.167 5.38 4.708 0 8.741-.336 11.77-1.009 3.026-.672 5.38-1.347 6.725-1.683 1.348-.337 1.684-1.009 1.684-2.354v-.672l-1.687-8.404zM551.134 97.844c-.336-1.009-.673-1.681-1.682-1.681h-.672c-1.348.336-3.026.672-5.044 1.009-2.021.336-4.035.336-6.392.336-3.696 0-6.725-.673-8.068-2.02-1.683-1.345-2.354-3.697-2.354-7.062V47.068h21.187c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.187V8.736c0-1.683-.673-2.354-2.018-2.354h-.673l-14.459 2.689c-1.684.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.372 3.699 10.425 5.38 19.168 5.38 4.707 0 8.742-.336 11.771-1.009 3.025-.672 5.381-1.347 6.726-1.683 1.347-.337 1.684-1.009 1.684-2.354v-.672l-1.686-8.404zM369.215 53.459c0-4.371-.672-8.07-2.018-11.097-1.347-3.025-3.026-5.381-5.716-7.063-2.354-1.683-5.383-3.026-9.079-3.699-3.699-.672-7.734-1.009-12.442-1.009-2.354 0-5.044 0-7.734.336-2.688.336-5.38.336-8.068.672-2.689.336-5.044.673-7.733 1.346-2.354.336-4.708 1.009-6.39 1.345-4.035 1.01-7.063 2.354-8.742 3.699-1.682 1.345-2.354 3.362-2.354 6.39v64.226c0 1.347.674 2.354 2.689 2.354h15.132c1.345 0 2.354-.672 2.354-2.354V47.069c2.018-.337 3.697-.673 6.053-1.346 1.682-.336 3.699-.672 6.054-1.009 2.02-.336 4.371-.336 6.727-.336 4.034 0 6.726 1.009 8.405 2.689 1.683 1.681 2.689 4.707 2.689 9.078v52.457c0 1.345.673 2.354 2.354 2.354h15.47c1.345 0 2.354-.672 2.354-2.354V53.458l-.005.001zM289.521 97.844c-.338-1.009-.675-1.681-1.684-1.681h-.672c-1.346.336-3.026.672-5.044 1.009-2.019.336-4.035.336-6.391.336-3.697 0-6.726-.673-8.068-2.02-1.684-1.345-2.354-3.697-2.354-7.062V47.068h21.186c1.345 0 2.354-.673 2.354-2.019V34.962c0-1.346-.672-2.354-2.354-2.354h-21.186V8.736c0-1.683-.672-2.354-2.019-2.354h-.672l-14.459 2.689c-1.681.336-2.69 1.683-2.69 3.025v76.668c0 8.407 2.018 14.46 6.389 17.822 4.371 3.699 10.425 5.38 19.166 5.38 4.709 0 8.743-.336 11.771-1.009 3.026-.672 5.381-1.347 6.727-1.683 1.346-.337 1.683-1.009 1.683-2.354v-.672l-1.683-8.404zM232.355 75.988c-1.345-3.024-3.362-5.044-5.716-6.726s-5.044-2.69-7.734-3.699c-3.026-.672-5.717-1.345-8.743-2.018-2.018-.336-4.035-.672-5.716-1.009-2.018-.336-3.699-.674-5.044-1.347-1.345-.673-2.69-1.682-3.699-2.688-1.009-1.347-1.345-2.689-1.345-5.044 0-2.02.336-3.362 1.345-4.371.672-1.01 2.018-2.019 3.362-2.69 1.345-.673 3.026-1.009 4.708-1.345 1.681-.336 3.362-.336 5.38-.336s4.035 0 6.053.336 4.035.336 5.717.672c1.681.336 3.362.673 4.708.673 1.345.336 2.018.336 2.69.673h.673c.336 0 .672 0 1.009-.337.336-.336.672-.672.672-1.009l1.345-9.079v-.336c0-1.009-.673-1.683-1.682-2.019-1.345-.336-4.035-1.009-8.406-2.019-4.372-1.009-9.416-1.345-15.468-1.345-3.363 0-6.725.336-10.424.672-3.699.673-7.062 1.683-10.424 3.363-3.026 1.681-5.717 4.034-7.734 7.396-2.018 3.026-3.026 7.397-3.026 12.778 0 5.044 1.009 9.079 2.69 12.104 1.681 3.025 4.035 5.381 6.725 6.727 2.69 1.681 5.38 2.688 8.407 3.362 3.027.673 5.38 1.009 7.734 1.345l6.053 1.009c1.681.337 3.363.673 4.708 1.346a7.978 7.978 0 013.027 2.689c.672 1.346 1.009 3.026 1.009 5.044 0 3.699-1.345 6.053-4.035 7.398-2.69 1.345-6.053 2.018-10.424 2.018-2.69 0-5.044-.337-7.734-.673-2.354-.336-4.708-.673-6.725-1.345-2.018-.338-4.035-1.011-5.38-1.348-1.345-.336-2.354-.672-2.69-.672h-.672c-1.009 0-1.682.672-1.682 1.683l-1.681 8.405v.672c0 .675.336 1.348.672 1.348l1.009.672c.673.337 1.682.673 3.363 1.346 1.681.336 3.699 1.009 6.389 1.345 2.354.339 5.044 1.011 8.07 1.347 3.026.337 6.053.673 9.416.673 4.371 0 8.743-.336 12.441-1.345 4.035-.675 7.398-2.02 10.088-4.035 3.026-2.02 5.38-4.371 7.062-7.734 1.682-3.362 2.69-7.396 2.69-12.104-.677-3.698-1.349-7.734-3.031-10.423M165.103 70.271c0-6.389-.336-11.77-1.345-16.477-1.009-4.708-2.69-8.743-5.38-12.106-2.69-3.698-5.38-6.389-10.424-8.069-4.708-2.019-10.761-2.689-18.495-2.689-7.398 0-13.114.672-17.822 2.689-4.708 1.683-8.407 4.372-11.433 7.733-2.69 3.362-4.708 7.734-5.716 12.778-1.008 5.044-1.682 11.433-1.682 18.158 0 7.396.673 13.448 2.354 18.494 1.345 5.044 3.699 9.416 7.062 12.44 3.363 3.362 7.398 5.716 12.442 7.063 5.044 1.345 11.433 2.354 18.494 2.354 6.053 0 11.433-.673 16.141-1.682 4.708-1.011 8.407-2.02 10.761-3.362 1.345-.336 1.681-1.345 1.681-2.354v-.675l-2.018-7.732c-.336-1.347-1.009-2.02-2.018-2.02h-.672c-2.354.673-5.044 1.348-8.743 2.354-3.362 1.009-7.397 1.345-12.105 1.345-8.07 0-13.787-1.345-17.485-4.371-2.018-1.682-3.363-3.363-4.372-5.381-1.009-2.018-1.345-4.707-1.345-8.406h48.758c1.009 0 2.018-.336 2.354-1.009s.672-1.345.672-2.354v-6.728h.336v.007zm-52.121-2.017c0-2.354.336-4.708.336-7.063 0-2.018.336-4.371 1.009-6.389.672-3.699 2.354-6.39 4.708-8.071s6.053-2.354 11.097-2.354c4.372 0 7.734.673 10.088 2.354 2.354 1.682 4.035 4.372 5.044 8.407l1.009 6.053c0 2.02.336 4.371.336 6.728l-33.627.335z"></path><path d="M414.93 121.302l-13.315 3.57-9.75-36.377 13.315-3.57z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global qvvbvs">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1pcxfi2">.css-1pcxfi2{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#3f698d;border-color:#F2F1EF;border-style:none none solid;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1pcxfi2{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1pcxfi2"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css h3qzur">.css-h3qzur{display:block;height:inherit;font-size:0;padding:0 5px;}.css-h3qzur::-moz-focus-inner{border:0;}.css-h3qzur:focus{outline:var(--link-focus-outline);}.css-h3qzur:link,.css-h3qzur:hover,.css-h3qzur:active,.css-h3qzur:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-h3qzur svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}@media screen and (min-width: 740px){.css-h3qzur svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-h3qzur" rel="" target="" aria-label="Til forsiden av Vestnytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 86.16585365853659 32" width="86.16585365853659" height="32"><title>Vestnytt</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Vestnytt</h1></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1uk0fd7">.css-1uk0fd7{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#fff;}.css-1uk0fd7:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1uk0fd7::-moz-focus-inner{border:0;}.css-1uk0fd7:focus{outline:var(--link-focus-outline);}.css-1uk0fd7:hover{color:#fff;background-color:#3f698d;}@media screen and (max-width: 980px){.css-1uk0fd7{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1uk0fd7" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-1uk0fd7" rel="" target="" aria-label="Ytringar" tabindex="0">Ytringar</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-1uk0fd7" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-1uk0fd7" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kamera" class="css-1uk0fd7" rel="" target="" aria-label="Webkamera" tabindex="0">Webkamera</a></li></ul></nav></div><style data-emotion="css 59tpqf">.css-59tpqf{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-59tpqf{min-width:auto;}}</style><div class="css-59tpqf"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1lcyvmm">.css-1lcyvmm{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1lcyvmm:hover{color:#fff;background-color:#3f698d;}.css-1lcyvmm >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1lcyvmm >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1lcyvmm{display:none;}}.css-1lcyvmm:hover{border-color:#fff;color:#fff;}.css-1lcyvmm::-moz-focus-inner{border:0;}.css-1lcyvmm:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1lcyvmm{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1lcyvmm{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1lcyvmm"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 9q4erm">.css-9q4erm{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#3f698d;padding-top:0px;border:1px solid #D7D3CF;-webkit-appearance:none;}.css-9q4erm::-moz-focus-inner{border:0;}.css-9q4erm:focus{outline:var(--link-focus-outline);}.css-9q4erm::-webkit-input-placeholder{color:#333;opacity:1;}.css-9q4erm::-moz-placeholder{color:#333;opacity:1;}.css-9q4erm:-ms-input-placeholder{color:#333;opacity:1;}.css-9q4erm::placeholder{color:#333;opacity:1;}.css-9q4erm::-ms-input-placeholder{color:#333;}.css-9q4erm::-webkit-search-decoration,.css-9q4erm::-webkit-search-cancel-button,.css-9q4erm::-webkit-search-results-button,.css-9q4erm::-webkit-search-results-decoration{-webkit-appearance:none;}.css-9q4erm:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-9q4erm{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#F2F1EF;border:none;}.css-9q4erm:hover,.css-9q4erm:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-9q4erm"/></label><style data-emotion="css qxtii0">.css-qxtii0{display:none;background-color:#3f698d;}@media screen and (min-width: 981px){.css-qxtii0{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #F2F1EF;}}.css-qxtii0 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-qxtii0 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-qxtii0 svg{margin-left:0;}}.css-qxtii0::-moz-focus-inner{border:0;}.css-qxtii0:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-qxtii0"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 13u1eez">.css-13u1eez{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-13u1eez:hover{border-color:#fff;color:#fff;}.css-13u1eez::-moz-focus-inner{border:0;}.css-13u1eez:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-13u1eez{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-13u1eez{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-13u1eez{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:10px;margin-right:0;}}.css-13u1eez:hover{background-color:#3f698d;}</style><button class="css-13u1eez" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css y5asa4">.css-y5asa4{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-y5asa4{z-index:20;}}@media screen and (min-width: 981px){.css-y5asa4{margin-right:calc(2 * 10px);}}.css-y5asa4::after{border-right:1px solid #D7D3CF;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-y5asa4::after{right:-18px;}}.css-y5asa4 .image-asset{height:16px;padding-bottom:0;}</style><div class="css-y5asa4"><style data-emotion="css 1o93hpn">.css-1o93hpn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#333;}.css-1o93hpn:hover{border-color:#333;color:#333;}.css-1o93hpn::-moz-focus-inner{border:0;}.css-1o93hpn:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1o93hpn{font-size:16px;}}.css-1o93hpn:hover{color:inherit;}</style><span class="css-1o93hpn">Meninger</span></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 16kwizs">.css-16kwizs{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-16kwizs{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #D7D3CF;}}@media screen and (min-width: 981px){.css-16kwizs{height:56px;}}</style><ul class="css-16kwizs"><style data-emotion="css 1j8w6fz">.css-1j8w6fz{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-1j8w6fz a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-1j8w6fz{height:48px;line-height:48px;width:auto;border-bottom:1px solid #D7D3CF;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-1j8w6fz{float:left;}}</style><li class="css-1j8w6fz"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/nyheter/i/4qKXKR/soek-i-doedsannonsene/" class="css-1bdsb78" rel="" target="" aria-label="Dødsannonsar">Dødsannonsar</a></li><li class="css-1j8w6fz"><a data-test-tag="internal-link" href="/kultur/i/jdogmb/seks-ferske-oppgaaver-kvar-einaste-dag-kryssord-sudoku-og-ordjakt/" class="css-1bdsb78" rel="" target="" aria-label="Digitale spel">Digitale spel</a></li><li class="css-1j8w6fz"><a data-test-tag="internal-link" href="/kamera/" class="css-1bdsb78" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1j8w6fz"><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/nyhetsbrev/" class="css-1bdsb78" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1j8w6fz"><a data-test-tag="internal-link" href="/tag/minneord/" class="css-1bdsb78" rel="" target="" aria-label="Minneord">Minneord</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1bz6qph">.css-1bz6qph{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1bz6qph{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1bz6qph{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1bz6qph"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 3l1213">.css-3l1213{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-3l1213{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-3l1213{padding:15px 0;}}.css-3l1213::before{content:'';display:block;position:absolute;border-bottom:1px solid #D7D3CF;left:15px;right:15px;}@media screen and (min-width: 981px){.css-3l1213::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-3l1213:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-3l1213:last-of-type::before{display:none;}}</style><li class="sectionItem css-3l1213"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-trw5bn" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/GaaWA6/sjekk-bustadprisane-i-nabolaget-ditt/" class="css-1ntzrx8" rel="" target="" aria-label="Kart med boligsalg">Kart med boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/GG4GB4/kortnytt-fra-oeygarden/" class="css-1ntzrx8" rel="" target="" aria-label="Kortnytt">Kortnytt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/n%C3%A6ringsliv/" class="css-1ntzrx8" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/samferdsel/" class="css-1ntzrx8" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/trafikk/" class="css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sotrasambandet/" class="css-1ntzrx8" rel="" target="" aria-label="Sotrasambandet">Sotrasambandet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/na3545/koronautbruddet-i-oeygarden/" class="css-1ntzrx8" rel="" target="" aria-label="Siste nytt om korona">Siste nytt om korona</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/" class="css-1ntzrx8" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/" class="css-1ntzrx8" rel="" target="" aria-label="Sport">Sport</a></li></ul></li><li class="sectionItem css-3l1213"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Ytringar">Ytringar</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leiar">Leiar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leserinnlegg/" class="css-1ntzrx8" rel="" target="" aria-label="Lesarinnlegg">Lesarinnlegg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/dinmening/" class="css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/arkiv/i/yAkwe/retningslinjer-for-kommentarfelt/" class="css-1ntzrx8" rel="" target="" aria-label="Retningslinjer for kommentarfelt">Retningslinjer for kommentarfelt</a></li></ul></li><li class="sectionItem css-3l1213"><div class="css-8yp1bs"><style data-emotion="css rrlor6">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</style><span class="css-rrlor6">Snarvegar</span><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/4qKXKR/soek-i-doedsannonsene/" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonsar">Dødsannonsar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/jdogmb/seks-ferske-oppgaaver-kvar-einaste-dag-kryssord-sudoku-og-ordjakt/" class="css-1ntzrx8" rel="" target="" aria-label="Digitale spel">Digitale spel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kamera/" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/nyhetsbrev/" class="css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/minneord/" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li></ul></li><li class="sectionItem css-3l1213"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://folk.vestnytt.no/" class="css-trw5bn" rel="" target="" aria-label="Folk">Folk</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://folk.vestnytt.no/" class="css-1ntzrx8" rel="" target="" aria-label="Send inn helsing">Send inn helsing</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://folk.vestnytt.no/events/new/" class="css-1ntzrx8" rel="" target="" aria-label="Registrer arrangement">Registrer arrangement</a></li></ul></li><li class="sectionItem css-3l1213"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-vestnytt.php" class="css-trw5bn" rel="" target="" aria-label="E-avis">E-avis</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-vestnytt.php" class="css-1ntzrx8" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li></ul></div><style data-emotion="css 126y555">.css-126y555{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D7D3CF;border-right:1px solid #D7D3CF;margin-right:0;background-color:#fff;}.css-126y555:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-126y555{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #D7D3CF;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-126y555{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-126y555"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/bli-abonnent/?referer=VESTNYTT-u-u_coreheader-btn_native_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-vestnytt.php" class="css-qymb5d" rel="" target="" aria-label="eAvis">eAvis</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@vestnytt.no" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.vestnytt.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"></div><style data-emotion="css 1m1jggz">.css-1m1jggz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1m1jggz a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1m1jggz{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1m1jggz{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-1m1jggz{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1m1jggz"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"></div><style data-emotion="css-global 14c0rmi">html,body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1says1c">.css-1says1c{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:16px;}@media screen and (min-width: 981px){.css-1says1c{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1says1c::before,.css-1says1c::after{content:' ';display:table;}.css-1says1c::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1says1c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1says1c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1says1c a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1says1c{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1says1c{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1says1c"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css wkjc33">.css-wkjc33{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-wkjc33.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-wkjc33.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-wkjc33.extendedContent,.fullPageWidth .css-wkjc33.extendedContent,.fullScreen .css-wkjc33.extendedContent,.extendedContent .css-wkjc33.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-wkjc33" data-test-tag="headline">Beinbrot kostar mykje, først og fremst for pasienten</h1><style data-emotion="css 6niyfh">.css-6niyfh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-6niyfh{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-6niyfh .image-asset{display:block;width:100%;}.css-6niyfh.fullScreen .image-asset,.css-6niyfh.fullScreenTop .image-asset{height:100%;width:auto;}.css-6niyfh.portrait.limit-height .image-asset{max-height:600px;}.css-6niyfh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6niyfh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6niyfh.extendedContent,.fullPageWidth .css-6niyfh.extendedContent,.fullScreen .css-6niyfh.extendedContent,.extendedContent .css-6niyfh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-6niyfh"><div class="observer-placeholder" style="aspect-ratio:1900 / 995"><noscript><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=0098af78c04b9bc82ad17ce4cbe42e1b80dcfdba" srcSet="https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=0098af78c04b9bc82ad17ce4cbe42e1b80dcfdba 1900w,https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=754&amp;w=1440&amp;s=5fc96c97d4a5de75a97ead85fc77744985e91fa6 1440w,https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=536&amp;w=1024&amp;s=162149ee553175ea53dd43053d5ff55a03e47594 1024w,https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=ec0fcbd982c702bb1957b950d295f5fa231c52d6 800w,https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=251&amp;w=480&amp;s=dcefc7275fc1e68b246afc7b493dc56b21339e27 480w,https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=5cbd7b85c9199058bbdf681ce67f877024d7f016 200w,https://premium.vgc.no/v2/images/a3e9daae-5ef0-4304-aa9a-23c6dbf3b364?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=110eed08cfb1149140e5fa77c0e0e782b60e5fb4 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 995"/></noscript></div></figure><style data-emotion="css g29zsp">.css-g29zsp{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-g29zsp.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-g29zsp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g29zsp.extendedContent,.fullPageWidth .css-g29zsp.extendedContent,.fullScreen .css-g29zsp.extendedContent,.extendedContent .css-g29zsp.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-g29zsp" data-test-tag="lead-text">Statistikken er dyster. 20 prosent døyr mindre enn eit år etter hoftebrot, skriv Sverre Bungum. </p><style data-emotion="css 10nhlbe">.css-10nhlbe{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-10nhlbe">Vestnytt tek opp ei viktig sak om <strong>fallskadar mellom eldre</strong>. Men vinklinga tykte eg ikkje om. Det meste handla om kostnaden det offentlege har når gamle pådreg seg beinbrot.</p><style data-emotion="css 1mrus6g">.css-1mrus6g{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1mrus6g{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:#F8F8F8;}}</style><div class="css-1mrus6g"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css e83mdk">.css-e83mdk{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-e83mdk:hover{color:#3f698d;}.css-e83mdk:active{outline:1px dotted #6D6C6C;}</style><button type="button" class="css-e83mdk">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css 1h3f0ku">.css-1h3f0ku.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"></div></div><style data-emotion="css nvq2kk">.css-nvq2kk{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background-color:#3f698d;z-index:1;margin-top:8px;color:#F2F1EF;font:10px/1.3 'TiemposHeadlineMedium';}</style><footer role="contentinfo" class="css-nvq2kk"><style data-emotion="css 1xq1noj">.css-1xq1noj{position:relative;width:100%;background-color:#3f698d;background-image:linear-gradient(
      to bottom,
      rgba(0, 0, 0, 0.34) 0,
      rgba(0, 0, 0, 0) 100%
    );font-family:Inter;}</style><div class="css-1xq1noj"><style data-emotion="css 48tbp2">.css-48tbp2{background:transparent;max-width:980px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;position:relative;z-index:2;text-align:center;margin:0 auto;font-size:14px;line-height:135%;color:#fff;}@media screen and (max-width: 739px){.css-48tbp2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:none;}}.css-48tbp2 a{color:#fff;-webkit-text-decoration:underline;text-decoration:underline;}.css-48tbp2 h5{font-size:17px;font-weight:600;margin:12px 0;}.css-48tbp2 dt,.css-48tbp2 dd{line-height:25px;margin:0;}.css-48tbp2 dt{font-weight:600;}.css-48tbp2 .contact a{-webkit-text-decoration:none;text-decoration:none;}.css-48tbp2 .disclaimer a{color:transparent;}.css-48tbp2 span{text-transform:uppercase;font-weight:600;margin:24px 0 20px;}.css-48tbp2 .footerLink{color:#F8F8F8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);}.css-48tbp2 .footerLink:hover,.css-48tbp2 .footerLink:focus{border-bottom:1px solid currentColor;}@media screen and (min-width: 740px){.css-48tbp2 .flexcontainer{max-width:980px;}}</style><div class="css-48tbp2"><style data-emotion="css 1udfve2">.css-1udfve2{margin:24px 12px 0 12px;width:33%;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1udfve2 section{margin-bottom:30px;}.css-1udfve2 ul{list-style:none;padding:0;margin:0 0 30px;}.css-1udfve2 svg{color:#333;}@media screen and (max-width: 739px){.css-1udfve2{width:auto;margin:12px 24px;max-width:none;}.css-1udfve2 section{margin-bottom:0;}}</style><div class="css-1udfve2"><section class="adress"><h5>Vestnytt AS</h5><dl><dt>Besøksadresse:</dt><dd>Bildøyvegen 11C</dd><dd>5353 Straume</dd><dt><a href="http://kundeportal.vestnytt.no/kundeservice/">Kundeservice</a></dt></dl></section></div><div class="css-1udfve2"><section class="contact"><h5>Kontaktinformasjon</h5><dl><dt>Telefon kundesenter:</dt><dd><a href="tel:+4756913780">56 91 37 80</a></dd><dt>Tips redaksjonen</dt><dd><a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a></dd><dd><a href="tel:+4756336500">Telefon: 56 33 65 00</a></dd><dt>Annonseavdelingen:</dt><dd><a href="mailto:annonse@vestnytt.no">annonse@vestnytt.no</a></dd><dd><a href="tel:+4756336500">Telefon: 56 33 65 00</a></dd><dt>Abonnement:</dt><dd><a href="mailto:abo@vestnytt.no">abo@vestnytt.no</a></dd></dl></section></div><div class="css-1udfve2"><section class="invoice"><h5>Fakturainformasjon</h5><dl><dt>Adresse:</dt><dd>Vestnytt AS pb. 8954</dd><dd>7439 Trondheim</dd><dt>E-post (PDF, TIFF):</dt><dd><a href="mailto:invoice.8954@kollektor.no"> <!-- -->invoice.8954@kollektor.no</a></dd><dt>Organisasjonsnummer:</dt><dd>850 860 262</dd></dl></section></div><div class="css-1udfve2"><section class="tips"><h5>Kontaktpersoner</h5><dl><dt>Ansvarleg redaktør:</dt><dd><a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></dd><dt>Nyheitsleiar:</dt><dd><a href="mailto:leif-kjartan.bjorsvik@vestnytt.no">Leif-Kjartan Bjørsvik</a></dd><dt>Daglig leiar:</dt><dd><a href="mailto:anita.sandal.lerum@schibsted.no">Anita Sandal Lærum</a></dd></dl></section></div></div><style data-emotion="css 1n9mvck">.css-1n9mvck{display:block;text-align:center;font-size:14px;line-height:25px;margin:0 auto;}.css-1n9mvck a{-webkit-text-decoration:underline;text-decoration:underline;color:#fff;}@media screen and (max-width: 739px){.css-1n9mvck{font-size:10px;}.css-1n9mvck .ansvarsmerket-logo{margin-left:12px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-1n9mvck"><a class="ansvarsmerket-logo" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" width="65" height="65" alt="Ansvarsmerket"/></a><div>Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.</div><a href="http://presse.no/pfu/">PFU</a> |<!-- --> <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> <!-- -->|<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a> <!-- -->og<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">cookies (informasjonskaplser)</a></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284b75421c7ad603000003","SPID_REDIRECT_URI":"https:\u002F\u002Fvestnytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.vestnytt.no\u002F","PSI_APP_ID":"58fc0c0f-3fe5-4fa4-80ee-ee36cfe22065","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.vestnytt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-vestnytt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"vestnytt","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>