<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Vestnytt" />
<meta name="twitter:site" content="Vestnytt">
<meta name="theme-color" content="#3f698d">
<meta property="fb:pages" content="102389033168119">
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="vnytt">
<meta name="article-info"
      data-id="vnytt20325"
      data-numeric-id="20325"
       data-short-id="rLK203"
      data-type="standard"
      data-published="1525793011000"
      data-modified="1525793011000"
      data-section-id="magasin"
      data-section-unique-name="magasin"
      data-section-name="magasin"
      data-engage-group=""
      data-tags="På plakaten"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1525766632">

<title>På plakaten i Fjell, Sund og Øygarden - Vestnytt</title>
<meta property="og:title" content="Utstilling, dans eller fest?">
<meta name="twitter:title" content="Utstilling, dans eller fest?">

<meta name="description" content="Sjå kva som skjer i regionen vår dei næraste dagane.">
<meta property="og:description" content="Sjå kva som skjer i regionen vår dei næraste dagane.">
<meta name="twitter:description" content="Sjå kva som skjer i regionen vår dei næraste dagane.">

<meta property="og:url" content="https://www.vestnytt.no/article/vnytt-rLK203.html">
<meta name="twitter:url" content="https://www.vestnytt.no/article/vnytt-rLK203.html">

<meta property="og:image" content="https://www.vestnytt.no/images/42bd9749-0ba7-4106-bec0-836dbc0046c3?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.vestnytt.no/images/42bd9749-0ba7-4106-bec0-836dbc0046c3?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="På plakaten" data-ati="PUB-[Salesposter]-[undefined]-[rLK203_-_På_plakaten_i_Fjell,_Sund_og_Øygarden]">
<meta id="tns-data" data-path="">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1525766441.css"/>

<link rel="shortcut icon" href="/public/favicon@1525766441.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1525766441.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1525766441.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1525766441.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1525766441.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1525766441.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1525766441.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1525766439.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1525766441.js"></script>

</head>
<body class="pub-vnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Vestnytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.vestnytt.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.vestnytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.vestnytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.vestnytt.no/meninger/">Ytringar</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.vestnytt.no/kamera/">Kamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.vestnytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Vestnytt"  aria-label="Søk i Vestnytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Magasin</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/nyheter/">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.vestnytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.vestnytt.no/meninger/">Ytringar</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.vestnytt.no/meninger/leder" class="">Leiar</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/leserinnlegg" class="">Lesarinnlegg</a></li>
                                            <li><a href="http://www.vestnytt.no/meninger/-Fa-meiningane-dine-fram-i-Vestnytt-17356b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Ytringar</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:redaksjon@vestnytt.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.vestnytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"vnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.vestnytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://vestnyt.e-pages.dk/?mode=spid","cardUrl":"https://vestnyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Sommartilbod","url":"https://kundeportal.vestnytt.no/sommerkampanje-2018?referer=VNY-u-u_coreheader-btn_nocontent_1805SOMMER"}},"name":"Vestnytt"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-vnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='magasin'>
    <a href="/magasin">Magasin</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">P&#xE5; plakaten i Fjell, Sund og &#xD8;ygarden</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-05-08T15:23:31Z">08.mai.2018 17:23</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-05-08T15:23:31Z">08.mai.2018 17:23</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        

        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="1805SOMMER" data-medium="salesposter" data-articleid="{{article_id}}" class="widget-fasten-salesposters VNY snoam__w-full salesposter"><div class="snoam__bg-grey-lightest snoam__font-sans"><div style="background: linear-gradient(rgb(118, 167, 203), rgb(220, 228, 241));"><div class="snoam__px-6 snoam__py-4 snoam__text-xs snoam__bg-white md__snoam__bg-grey-lightest"><div class="salesposter__logged-in md__snoam__text-lg snoam__flex snoam__justify-start snoam__text-left"><div class="snoam__w-16 snoam__mr-2"><div class="infoIcon__32MzW">i</div></div><div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span><div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a class="track-referer snoam__text-anchor snoam__pl-2" href="https://payment.schibsted.no/flow/login?response_type=code&amp;client_id=53284b75421c7ad603000003&amp;redirect_uri={{redirect_uri_url_encoded}}">Fortsett her</a></div></div></div><div class="salesposter__logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left"><div>Les hele saken med abonnement på Vestnytt</div><div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__text-black" href="https://payment.schibsted.no/flow/login?response_type=code&amp;client_id=53284b75421c7ad603000003&amp;redirect_uri=https%3A%2F%2Fkundeportal.vestnytt.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3D{{redirect_uri}}">Allerede abonnent? Logg in</a></div></div></div><article class="snoam__bg-cover"><section class="snoam__text-center md__snoam__py-6 snoam__flex snoam__items-center snoam__flex-col"><h2 class="snoam__text-lg md__snoam__text-2xl snoam__my-0 snoam__font-normal snoam__pt-6 snoam__font-serif snoam__text-white snoam__tracking-wide">Sommartilbod!</h2><h1 class="snoam__text-2xl md__snoam__text-4xl snoam__my-0 snoam__mx-2 snoam__font-medium snoam__pt-6 snoam__font-heading snoam__text-black snoam__normal-case">Få Vestnytt i 3 månader for 150 kroner!</h1><h4 class="md__snoam__mt-0 snoam__mt-0 snoam__mb-6 snoam__font-serif snoam__font-medium snoam__text-xs md__snoam__text-sm snoam__text-black">Valfritt abonnement - inga bindingstid</h4><h3 class="md__snoam__mt-4 snoam__mt-0 snoam__mb-6 snoam__font-serif snoam__font-normal snoam__text-base md__snoam__text-lg snoam__text-white snoam__tracking-wide">Korleis vil du lese Vestnytt?</h3></section><section class="snoam__flex snoam__flex-col snoam__items-center md__snoam__justify-center md__snoam__flex-row md__snoam__pb-6 snoam__flex-wrap snoam__leading-none"><div class="salesposter__product-card snoam__w-1/4 snoam__mx-4 snoam__relative snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow: rgba(0, 0, 0, 0.3) 8px 8px 8px 0px;"><a data-product="Digital" href="https://kundeweb.vestnytt.no/s/ff/products/1783/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer buy-btn btn"></a><h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-base snoam__text-center">Kun digital</h3><div class="snoam__text-black snoam__text-3xl snoam__mb-1 snoam__font-bold snoam__text-san-juan snoam__text-center ">150,-</div><div class="snoam__text-black snoam__text-md snoam__font-bold snoam__text-san-juan snoam__text-center ">for 3 månader</div><div class="snoam__px-4 snoam__mt-6 snoam__p-0 snoam__flex snoam__flex-col snoam__text-center snoam__justify-start" style="min-height: 120px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Alt innhald på vestnytt.no</div><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">E-avis kvar tysdag og fredag</div></div><div class="snoam__flex snoam__justify-center"><a data-product="Digital" href="https://kundeweb.vestnytt.no/s/ff/products/1783/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-san-juan snoam__leading-none snoam__text-black snoam__py-3 snoam__px-0 snoam__text-base snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white snoam__tracking-wide buy-btn track-referer" style="width: 152px; color: rgb(255, 255, 255);">Bestill</a></div><div class="snoam__py-8 snoam__text-xs snoam__-mt-2 snoam__text-center">Ordinærpris 327,- for 3 mnd.</div></div><div class="salesposter__product-card snoam__w-1/4 snoam__mx-4 snoam__relative snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow: rgba(0, 0, 0, 0.3) 8px 8px 8px 0px;"><a data-product="Komplett" href="https://kundeweb.vestnytt.no/s/ff/products/1784/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer buy-btn btn"></a><div class="snoam__absolute snoam__h-16 snoam__w-16 snoam__text-xs snoam__bg-san-juan snoam__text-white snoam__rounded-full snoam__text-center snoam__z-50" style="margin-top: -29px; margin-left: 195px;"><div style="margin-top: 20px;">Mest for pengane</div></div><h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-base snoam__text-center">Digital + papir</h3><div class="snoam__text-black snoam__text-3xl snoam__mb-1 snoam__font-bold snoam__text-san-juan snoam__text-center ">150,-</div><div class="snoam__text-black snoam__text-md snoam__font-bold snoam__text-san-juan snoam__text-center ">for 3 månader</div><div class="snoam__px-4 snoam__mt-6 snoam__p-0 snoam__flex snoam__flex-col snoam__text-center snoam__justify-start" style="min-height: 120px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Papiravis kvar tysdag og fredag</div><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Alt innhald på vestnytt.no</div><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">E-avis kvar tysdag og fredag</div></div><div class="snoam__flex snoam__justify-center"><a data-product="Komplett" href="https://kundeweb.vestnytt.no/s/ff/products/1784/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-san-juan snoam__leading-none snoam__text-black snoam__py-3 snoam__px-0 snoam__text-base snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white snoam__tracking-wide buy-btn track-referer" style="width: 152px; color: rgb(255, 255, 255);">Bestill</a></div><div class="snoam__py-8 snoam__text-xs snoam__-mt-2 snoam__text-center">Ordinærpris 447,- for 3 mnd.</div></div></section></article></div></div></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper">
    <div id="footer" class="footer-main">
        <div class="footer-col left">
            <section class="adress">
                <dl>
                    <dt><b>Vestnytt AS</b></dt>
                    <dt>Besøksadresse: Skjenet 2, 5354 Straume</dt>
                    <dt>Tlf. 56 33 65 00</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center1">
            <section class="contact">
                <dl>
                    <dt>
                        Ansvarleg redaktør: <a href="mailto:terje.olsen@bergensringen.no">Terje Olsen </a>
                    </dt>

                    <dt>
                        Redaktør: <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
                    </dt>
                    <dt>
                        Nyheitssjef:  <a href="mailto:styve@vestnytt.no">Kyrre Styve </a>
                    </dt>

                    <dt>
                        Tips Vestnytt: <a href="mailto:redaksjon@vestnytt.no">redaksjon@vestnytt.no</a>
                    </dt>

                    <dt>
                        Tlf. 56 33 65 00
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col center2">
            <section class="invoice">
                <dl>
                    <dt>
                        Fakturainformasjon:
                    </dt>
                    <dd>
                        Vestnytt AS pb. 8954, 7439 Trondheim
                    </dd>
                    <dt>
                        Org.nr: 850 860 262
                    </dt>
                    <dt>
                        epost:<a href="mailto:invoice.8954@kollektor.no"> invoice.8954@kollektor.no (PDF,TIFF)</a>
                    </dt>
                </dl>
            </section>
        </div>
        <div class="footer-col right">
            <section class="etics">
                <dl>
                    <dt>
                        Vestnytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for overtramp, oppfordrar vi først til å ta kontakt med redaksjonen.
                        Ein kan også kontakta pressa sitt faglege utval (PFU).
                    </dt>
                </dl>
            </section>
        </div>
    </div>
    <section class="etics">
        <p><a href="http://presse.no/pfu/">PFU</a></p>
        <p><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakaten</a></p>
        <p><a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a></p>
    </section>
    <section class="privacy">
        <p><a href="https://kundeportal.vestnytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy og cookies</a></p>
    </section>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1525766441.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284b75421c7ad603000003"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="rLK203" data-paywall-publication="vnytt"
        data-paywall-publishDate="2018-05-08T15:23:31+00:00">
</script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
