<!DOCTYPE html>
<html >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>
Må i fengsel etter
svindel og underslag -
Vestnytt.no
</title>
<meta name="application-name" content="vestnytt"/>
<meta name="msapplication-tooltip" content="&Aring;pne vestnytt"/>
<meta name="msapplication-starturl" content="http://www.vestnytt.no/"/>
<meta name="msapplication-window" content="width=800;height=600"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sectionInfo" content='{currentSectionUniqueName":"aktuelt","currentSectionName": "Aktuelt","currentSectionId": "1009"}'/>
<meta name="description" content="En 29 år gammel mann fra Fjell er dømt til seks måneders fengsel for å ha svindlet både Nav og sin egen arbeidsgiver." />
<meta property="og:site_name" content="vestnytt" />
<meta property="fb:app_id" content="231064290380608"/>
<meta property="fb:admins" content="663086787,575921625,638361943"/>
<link rel="image_src" type="image/png" href="http://www.vestnytt.no/skins/global/gfx/facebook/vestnytt.png" />
<meta property="og:image" content="http://www.vestnytt.no/skins/global/gfx/facebook/vestnytt.png" alt="Here is the image facebook uses when sharing this article when the article has no other pictures"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.vestnytt.no/article/vestnytt-517709.html" />
<meta property="og:title" content="Må i fengsel etter
svindel og underslag" />
<meta property="og:description" content="En 29 år gammel mann fra Fjell er dømt til seks måneders fengsel for å ha svindlet både Nav og sin egen arbeidsgiver." />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="vestnytt">
<meta name="twitter:url" content="http://www.vestnytt.no/article/vestnytt-517709.html">
<meta name="twitter:title" content="Må i fengsel etter
svindel og underslag">
<meta name="twitter:description" content="En 29 år gammel mann fra Fjell er dømt til seks måneders fengsel for å ha svindlet både Nav og sin egen arbeidsgiver.">
<meta name="twitter:image" content="">
<script type="text/javascript">
var addthis_config = {
pubid: "ra-53a299f4408c7e8b",
data_track_textcopy: false,
data_track_addressbar: false,
ui_language: "no",
data_ga_property: ""
};
var addthis_share = {
url: "http://www.vestnytt.no/article/vestnytt-517709.html"
};
</script>
<section class="widget code html widget-editable viziwyg-section-1008 inpage-widget-85095" xtclib="" >
<meta name="google-site-verification" content="QtXXZTHayT0BcIbYjcANxrrm_9USrRRXLY54dag6I4g" />
</section>
<link href='http://fonts.googleapis.com/css?family=Cantarell' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="http://www.vestnytt.no//skins/publications/vestnytt/gfx/icons/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.vestnytt.no//skins/publications/vestnytt/gfx/icons/apple-touch-icon_57x57.png">
<link rel="apple-touch-icon" href="http://www.vestnytt.no//skins/publications/vestnytt/gfx/icons/apple-touch-icon_114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.vestnytt.no//skins/publications/vestnytt/gfx/icons/apple-touch-icon_72x72.png" sizes="72x72">
<link rel="alternate" title="vestnytt - RSS-feed" href="http://www.vestnytt.no/rss/" type="application/rss+xml" />
<!--[if lt IE 9]>
<link href="http://www.vestnytt.no/skins/publications/Vestnytt/fonts/fontsIE.css" type="text/css" rel="stylesheet" />
<![endif]-->
<link href="http://www.vestnytt.no/skins/global/print.css" type="text/css" rel="stylesheet" media="print" />
<link rel="pingback" href="http://www.vestnytt.no/xmlrpc"/>
<link href="//www.vestnytt.no/?service=css&amp;publication=vestnytt&amp;responsive=&amp;v=19&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<link href="//www.vestnytt.no/?service=css&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/storyContent/article;widgets/topMenu/offCanvas;widgets/topMenu/standardMenu;&amp;v=19&amp;publication=vestnytt&amp;responsive=&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<script id="paywallInitScript" src="/resources/js/mno/paywall/paywallInit.js?v=d1354bcc7b4685e20645b8413b2563c90ff770f4"
data-paywall-apiUrl="https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js" data-paywall-clientId="53284b75421c7ad603000003"
data-paywall-previewMode="true" data-paywall-prodCode="301435"
data-paywall-prodMode="true" data-paywall-serverUri="payment.schibsted.no"
data-paywall-logging="false" data-paywall-timeout="15000"
data-paywall-refreshTimeout="150000" data-paywall-status="true"
data-paywall-articleId="517709" data-paywall-publication="vestnytt"
data-paywall-publishDate="2016-09-29T07:03:12.000Z" data-paywall-ipMode="false"
data-paywall-storage="localstorage">
</script>
<script type="text/javascript" src="/?service=js&amp;publication=vestnytt&amp;v=12&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!-- external libraries -->
<script src="http://svp.vgc.no/js/svp.sdk-1.2.latest.min.js"></script>
<!-- external libraries done ^^ -->
<script type="text/javascript" src="/?service=js&amp;publication=vestnytt&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/storyContent/article;widgets/topMenu/offCanvas;widgets/topMenu/standardMenu;&amp;v=12&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.vestnytt.no/resources/js/mno/utils/html5.js"></script>
<![endif]-->
<!--[if IE 6]>
<script type="text/javascript">
var __noconflict = false;
var IE6UPDATE_OPTIONS = {
icons_path: "http://www.vestnytt.no/skins/global/gfx/ie6update/"
}
</script>
<script type="text/javascript" src="http://www.vestnytt.no/resources/js/mno/utils/ie6update.js"></script>
<![endif]-->
</head>
<!--[if lt IE 7 ]>
<body id="Vestnytt" class="ie6 ie "> <![endif]-->
<!--[if IE 7 ]>
<body id="Vestnytt" class="ie7 ie "> <![endif]-->
<!--[if IE 8 ]>
<body id="Vestnytt" class="ie8 ie "> <![endif]-->
<!--[if IE 9 ]>
<body id="Vestnytt" class="ie9 "> <![endif]-->
<!--[if gt IE 9]>
<body id="Vestnytt" class=" "> <![endif]-->
<!--[if !IE]><!-->
<body id="Vestnytt" class=" "> <!--<![endif]-->
<!-- 3 -->
<div id="fb-root"></div>
<script>
/* <![CDATA[ */
window.fbAsyncInit = function() {
FB.init({appId: '231064290380608', status: true, cookie: true, xfbml: true, oauth:true});
};
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src = 'http://connect.facebook.net/nb_NO/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
/* ]]> */
</script>
<input type="checkbox" id="offCanvasRight" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-1098 inpage-widget-165918 right" data-widget-id="165918x0" />
<style type="text/css">
.group.offCanvasRight {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
right:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasRight {
right:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasRight {
right:-20rem;
width:20rem;
}
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
right:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:4.5rem;
right: 0 !important;
}
.ie8.offCanvas-right .group.offCanvasRight {
right: 0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:2.8125rem;
}
}
</style>
<input type="checkbox" id="offCanvasLeft" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-1098 inpage-widget-165919 left" data-widget-id="165919x1" />
<style type="text/css">
.group.offCanvasLeft {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
left:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasLeft {
left:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasLeft {
left:-20rem;
width:20rem;
}
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
left:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:4.5rem;
left:0 !important;
}
.ie8.offCanvas-left .group.offCanvasLeft {
left:0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:2.8125rem;
}
}
</style>
<div id="outerWrapper">
<div id="surround">
<div id="topArea"
class="gridRow grid12">
</div>
<div class="printOnly gridRow" id="printHeader">
</div>
<!--googleoff: snippet-->
<div id="header">
<div class="group offCanvasRight" >
<div class="widget paywall links" data-widget-id="165880x2">
<nav>
<ul>
<li><a class="login" href="#">Logg inn</a></li>
<li><a class="logout" href="#">Logg ut</a></li>
</ul>
</nav>
</div>
<section data-widget-id="165881x3" class="widget topMenu offCanvas" >
<nav>
<ul class="currentTree root">
<li class="kundesenter ">
<a class="menuLink " href="https://kundeportal.vestnytt.no/" target="_top" >
Kundesenter
</a>
</li>
<li class="mittabonnement ">
<a class="menuLink " href="https://kundeportal.vestnytt.no/minside/" target="_top" >
Mitt abonnement
</a>
</li>
<li class="leseavisen ">
<a class="menuLink " href="https://vestnyt.e-pages.dk/?mode=spid" target="_top" >
Les eAvisen
</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="group offCanvasLeft" >
<section class="widget searchField default" >
<form action="/sok/" role="search" method="get" target="_top">
<div class="pillBox">
<input type="text" placeholder="S&oslash;k i Vestnytt.no" id="pillText" name="query"/>
<button type="submit" id="btn2">S&oslash;k</button>
</div>
<div style="clear:both"></div>
</form>
</section>
<section data-widget-id="165867x4" class="widget topMenu offCanvas" >
<header>
<h1 class="sectionTitle">
Aktuelt
</h1>
</header>
<nav>
<ul class="currentTree root">
<li class="aktuelt active activeSection ">
<a class="menuLink " href="http://www.vestnytt.no/aktuelt/" target="_top" >
Aktuelt
</a>
</li>
<li class="kultur ">
<a class="menuLink " href="http://www.vestnytt.no/kultur/" target="_top" >
Kultur
</a>
</li>
<li class="sport ">
<a class="menuLink " href="http://www.vestnytt.no/sport/" target="_top" >
Sport
</a>
</li>
<li class="eavis ">
<a class="menuLink " href="https://vestnyt.e-pages.dk/?mode=spid" target="_top" >
eAvis
</a>
</li>
<li class="ytringer hasChildren">
<a class="menuLink " href="http://www.vestnytt.no/ytringer/" target="_top" >
Ytringer
</a>
<ul class=" ">
<li class="leiar ">
<a class="menuLink " href="http://www.vestnytt.no/ytringer/leiar/" target="_top" >
Leiar
</a>
</li>
<li class="lesarinnlegg ">
<a class="menuLink " href="http://www.vestnytt.no/ytringer/lesarinnlegg/" target="_top" >
Lesarinnlegg
</a>
</li>
</ul>
</li>
</ul>
</nav>
</section>
<section class="widget code html widget-editable viziwyg-section-1619 inpage-widget-166051" xtclib="" >
<style>
#header{
margin-bottom: 2rem;
margin-top: 0!important;
}
#header .mainHeader{
background-color: #3f698d;
background-image: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJod…EiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
background-image: -webkit-linear-gradient(top,rgba(0,0,0,0.34) 0,rgba(0,0,0,0) 100%);
background-image: -ms-linear-gradient(top,rgba(0,0,0,0.34) 0,rgba(0,0,0,0) 100%);
background-image: linear-gradient(to bottom,rgba(0,0,0,0.34) 0,rgba(0,0,0,0) 100%);
text-align: left; }
#header .mainHeader .grid12 {
height: 4.7rem;
}
#header .mainHeader .slogan{
float: left;
text-align: left;
margin-bottom: 0; background-color: #893225;
color: #fff;
padding: 2px 24px 2px 10px;
font-size: 12px;
}
#header .logo.default a {
height: 4.4rem;
margin-top: 6px;
}
.logo.default.isSection .logoImage {
border-right: none;
}
.logo.default.isSection .logoImage:after {
background: none;
}
#spidLogo {
position: absolute;
top: 10px;
right: 10px;
}
#header .spid .login, #header .spid #purchase {
background: transparent;
}
#header .mainHeader .icon-lock.button {
font-size: 14px;
}
.group.offCanvasLeft, .group.offCanvasRight {
background: #f1f0ea; z-index: 1001;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top: 6.8rem;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top: 6.8rem;
}
#header .button.icon-menu-3 {
position: relative;
left: -18px;
}
#header .mainHeader .button {
font-family: "icon","DINWeb",Arial,sans-serif;
font-size: 16px;
font-weight: normal;
text-transform: uppercase;
background: transparent;
box-shadow: 0 0px 0px rgba(0,0,0,.2);
filter: none;
padding: 0 10px;
height: 76px;
line-height: 90px;
border-radius: 0;
width: auto;
}
.mainHeader .button.icon-user-menu {
right: -9px !important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
color: black !important; }
.topMenu.offCanvas li a {
color: black;
}
.offCanvasRight li a, .offCanvasRight .storedArticles a {
color: black!important;
}
.storedArticles.storedArticlesTrigger .text {
color: black;
}
#header .topTicker{
}
#header .topTicker{
font-size: 0.8rem;
height: 2.1rem;
-webkit-box-sizing: content-box; /* Safari/Chrome, other WebKit */
-moz-box-sizing: content-box; /* Firefox, other Gecko */
box-sizing: content-box; /* Opera/IE 8+ */
}
#header .topTicker .header-links {
width: 230px; }
#header .topTicker .header-links li a {
background-color: #8c8786;
color: #fff;
font-size: 12px;
font-weight: bold;
padding: 0 12px;
line-height: 20px;
border-left: 1px solid #fff;
height: auto;
}
#header .topTicker .header-links li:first-child a{
border-left: 0 none;
}
#header .topTicker .header-links .icon-bubbles:before,.header-links .icon-phone:before{
padding-right: 4px;
}
#header .epaper{
padding-right: 18px;
}
/* Tablet adjustment */
@media only screen and (min-device-width : 768px) and (max-device-width : 1024px) {
#header .button.icon-user-menu{
padding-right: 40px;
}
#header .topTicker .header-links {
margin-right: 35px; }
#spidLogo {
right: 40px;
}
#header .topTicker .breakingnews {
margin-right: 0;
}
#header .topTicker .header-links {
margin-right: 35px;
}
#page {
padding-left: 0!important;
padding-right: 0!important; }
}
/* Låse-ikon */
.stories .icon.lock.closed.noPicture {
position: relative;
}
aside.teaserStatus {
position: relative;
}
.stories .icon.lock.closed {
background: url("/skins/publications/vestnytt/gfx/plusicon_vestnytt.png") no-repeat 0 0;
display: inline-block;
position: absolute;
top: 0px;
left: 0px;
text-indent: -9999px;
height: 25px;
width: 25px;
}
.lock.opened.icon{
display: none;
}
</style>
</section>
<style>
.frontpage #header .mainHeader .grid12 { text-align: left; }
.pubLogo.default .logoImage {
font-size: 54px;
font-size: 3.4rem;
padding-right: 8px;
margin-right: 8px;
}
.pubLogo h2 { display: none }
.pubLogo.default .sectionTitle h1 {
font-size: 35px;
font-size: 2.2rem;
font-weight: normal;
letter-spacing: 0;
margin-bottom: .22em;
}
</style>
</div>
<div class="mainHeader" >
<div class="topTicker" >
<div class="gridRow grid12" >
<div class="span6 gridUnit" >
<section class="widget code html widget-editable viziwyg-section-1619 inpage-widget-166055" xtclib="" >
<div class="slogan">Lokalavisa for Fjell, Sund og Øygarden i 25 år</div>
</section>
</div>
<div class="right gridUnit header-links" >
<nav data-widget-view="widgets.topMenu.standardMenu" class="widget topMenu standardMenu" >
<ul class=" currentTree root">
<li class="kundesenter ">
<a class="menuLink " href="http://kundeportal.vestnytt.no/" target="_top" >
Kundesenter
</a>
</li>
<li class="annonser ">
<a class="menuLink " href="https://kundeportal.vestnytt.no/annonsering/" target="_top" >
Annonser
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="gridRow grid12 inner relative" >
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1619 inpage-widget-165874 left" data-widget-id="165874x5">
<label for="offCanvasLeft" id="offCanvasLeft-label" onclick><span class="button icon-menu-3"> Meny</span></label>
</div>
<div class="widget logo default widget-editable viziwyg-section-1151 inpage-widget-76098 gridUnit specialSpan130 topLeftLogo first isSection" >
<a id="logo76098" class="logoImage" href="http://www.vestnytt.no/" title="" target="_top">
<style type="text/css">
#logo76098 {
background: url(http://www.vestnytt.no/incoming/article82596.ece/binary/image5409500251507248220.png) no-repeat;
background-size:contain;
height: 93px;
height: 5.8125rem;
width: 342px;
width: 21.375rem;
display: inline-block;
}
</style>
</a>
</div>
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1619 inpage-widget-165875 right" data-widget-id="165875x6">
<label for="offCanvasRight" id="offCanvasRight-label" onclick><span class="button icon-user-menu"></span></label>
</div>
<div class="floatRight vcenter" >
<section class="widget code html widget-editable viziwyg-section-1619 inpage-widget-165884" xtclib="" >
<img class="block" id="spidLogo" style=" margin: 0 0 3px 3px;" src="/skins/global/gfx/spid.png" />
</section>
<div class="spid" >
<style>#header .spid #purchase { background: rgba(255, 165, 0, 0.7); line-height: 30px; height: 30px; margin-top: 14px; font-size: 14px;
}
</style><a id="purchase" class="button" href="http://www.vestnytt.no/tilgang/Vestnytt-pa-fleire-plattformar-166138.html" >F&aring; tilgang</a>
<div data-widget-id="165868x7" class="widget paywall login">
<a id="headerLogin" href="#" class="login icon-lock button">
Logg inn
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!--googleon: snippet-->
<div id="adLeft" class="none span2 adW180 adH1000"></div>
<div id="viewport" class="gridRow grid12">
<div id="page" class="span10 gridUnit">
<div id="topAd" class="gridRow">
</div>
<article id="content" class="widget storyContent article newsType" data-widget-id="article">
<div class="gridRow " >
<!--read view specific fields-->
<!-- withThumbnails: true -->
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<h1 class="articleTitle ">Må i fengsel etter<br/>svindel og underslag</h1>
<!--googleoff: snippet-->
</div>
<div class="gridRow " >
<!--googleon: snippet-->
<p class="leadText ">En 29 år gammel mann fra Fjell er dømt til seks måneders fengsel for å ha svindlet både Nav og sin egen arbeidsgiver.</p>
<!--googleoff: snippet-->
<div class="gridUnit span6 lastChild">
<div class="gridUnit span5 pre1">
<section class="widget code html widget-editable viziwyg-section-1627 inpage-widget-443583" xtclib="" >
<style>
p.byline {
color: #014075
}
.span5{
margin-top: -25px; }
/* Salesposter */
.salesposter-blur .registration{
background: white;
font-size: 1.3em;
padding-bottom: 10px;
}
.salesposter-blur .registration .text{
display: inline-block;
float: left;
}
.salesposter-blur .registration .text.log-in-here{
float: right;
font-size: 0.8em;
} .salesposter-blur {
-webkit-transition: opacity .4s ease-out;
transition: opacity .4s ease-out;
-webkit-transition: margin .4s ease-out;
transition: margin .4s ease-out;
z-index: 2;
width: 880px;
margin-left: 0;
background: url(http://www.vestnytt.no/incoming/article443272.ece/alternates/w1440c169/vestnytt_salgsplakat_1kr.jpg);
background-size:cover;
background-position: center center;
background-repeat: no-repeat;
}
.salesposter p.bigger{
line-height: 130%;
}
.stuck {
position: fixed !important;
top: 50px;
}
.salesposter-blur.salesposter-hidden{
display: none;
}
.hidden-paywall {
opacity: 0;
}
.salesposter{
text-align: center; border-radius: 5px;
overflow: auto;
padding-bottom: 0;
width: 100%;
margin: 0 auto;
font-family: Georgia,serif;
-webkit-box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
-moz-box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
}
.salesposter-blur{
position: relative;
margin: 2em 0 2em 0;
}
.salesposter-header {
background: none;
padding: 20px 30px 5px;
color: #fff;
font-size: 1.2em;
text-align: left;
margin-bottom: 0;
}
.salesposter-header .bigger{
font-size: 3.0em;
font-weight: bold;
margin: 0;
}
.salesposter-under-header{
background: none;
height: 30px;
}
.suh-left{
width: 50%;
border-top: 40px solid #FFF;
border-top-right-radius: 80%;
float: left;
}
.suh-right{
width: 50%;
border-top: 40px solid #FFF;
border-top-left-radius: 80%;
float: right;
}
.salesposter-alternatives{
overflow: auto;
}
.salesposter-divider{
width: 10%;
float: left;
height: 200px;
}
.salesposter-divider .circle {
font-family: sans-serif;
border: 1px solid #eaeaea;
width: 50px;
height: 38px;
color: #BBB;
margin: 101px auto;
text-align: center;
padding-top: 12px;
background: #fff;
border-radius: 50%;
}
.salesposter-divider .circle::before{
content: '';
display: block;
height: 100px;
width: 0;
border-right: 1px solid #eaeaea;
margin-top: -116px;
margin-left: 25px;
position: absolute;
}
.salesposter-divider .circle::after{
content: '';
display: block;
height: 90px;
width: 0;
border-right: 1px solid #eaeaea;
margin-top: 12px;
margin-left: 25px;
position: absolute;
}
.salesposter-box{
float: left;
width: 45%;
text-align: left;
min-height: 235px;
padding: 0px 30px 5px;
}
.salesposter-box .headline{
width: 100%;
font-weight: bold;
font-size: 1em;
margin: 0;
color: #fff;
}
.salesposter-box .details{
padding: 0 20px 0 20px;
color: #fff;
min-height: 40px;
font-size: 1.0em;
margin-bottom: 45px;
}
.salesposter-box .call-to-action{
text-transform: uppercase;
color: #fff;
background: #00689f;
font-size: 0.9em;
padding: 15px 60px;
display: inline-block;
border: 0;
border-radius: 5px;
text-decoration: none;
font-family: sans-serif;
margin: 60px 0 10px 0;
transition: padding 0.3s ease;
}
.salesposter-box .call-to-action:hover {
opacity: 0.9;
color: #fff;
}
.salesposter-login:hover {
opacity: 0.9;
color: #fff;
}
.salesposter-box .extra-link{
color: #1D85A0;
font-family: sans-serif;
font-size: 0.9em;
text-decoration: underline; /**/
}
.salesposter-footer{
background: #F5F5F5;
clear: both;
padding: 15px;
}
.salesposter-footer-headline{
color: #6B6B6B;
font-weight: bold;
font-size: 1.1em;
margin-bottom: 15px;
}
.salesposter-login {
padding: 15px 65px;
color: #fff;
background: #333;
border-radius: 5px;
display: inline-block;
text-transform: uppercase;
text-decoration: none;
font-size: 0.9em;
font-family: sans-serif;
transition: padding 0.3s ease;
margin-bottom: 10px;
}
.salesposter-signup{
color: #666;
font-size: 0.9em;
padding: 15px 0 15px 15px;
font-family: sans-serif;
display: inline-block;
}
.salesposter-bottom-button{
width: 100%; }
.salesposter-back-button{
text-decoration: none;
color: #fff;
width: 100%;
line-height: 2.4em;
padding-top: 4px;
font-family: Arial, Helvetica, sans-serif;
font-size: 0.9em;
display: block;
font-size: 1em;
}
.salesposter-back-button:hover {
color: #E2E2E2;
}
.js-salesposter-blurred-element {
text-shadow: 0 0 20px #000;
color: rgba(255,255,255,0);
opacity: 0.5;
border: 0;
}
.js-salesposter-blurred-element *{
color: rgba(255,255,255,0);
}
.js-salesposter-blurred-element iframe{
display: none;
}
.salesposter-box-smaller-text {
color: #fff;
font-size: 11px;
}
.salesposter-box-paper{
color: white;
margin: 55px 0 0 0;
}
.salesposter-box-paper a{
color: white;
text-decoration: underline }
</style>
<div class="salesposter-blur">
<div class="registration">
<div class="inner clearfix">
<span class="text">Bli abonnent og les videre</span>
<span id="loginHereSpid" class="text log-in-here"><a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?client_id=53284b75421c7ad603000003">Allerede abonnent? Logg inn</a>.</span>
</div>
</div> <div class="salesposter">
<header class="salesposter-header">
<p class="bigger">Vestnytt i éin månad for 1 krone.</p> </header>
<div class="salesposter-row"> <div class="salesposter-box">
<p class="headline">Uavgrensa tilgang til alt innhald. </p>
<p class="headline">Utan bindingstid.</p> <a href="https://kundeportal.vestnytt.no/bli-abonnent/" class="call-to-action">PRØV NU</a>
<p class="salesposter-box-smaller-text">Deretter kr 89,-/mnd. Utan bindingstid.</p> </div>
</div>
<div class="clearfix"></div>
<div class="salesposter-bottom-button">
<a class="salesposter-back-button" href="http://www.vestnytt.no">
&laquo; Tilbake til framsida
</a>
</div>
</div>
</div>
</section>
</div>
<section class="widget code html widget-editable viziwyg-section-1637 inpage-widget-478595" xtclib="" >
<style>
.article h1.articleTitle{
text-align: initial;
}
.article .salesposter-blur{
margin-left: -80px;
}
</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1627 inpage-widget-443592" xtclib="" >
<script>
var loginEndpoint = '';
// No campaign link
var buyEndpoint = 'https://kundeportal.vestnytt.no/bli-abonnent/';
// Campaign link
//var buyEndpoint = 'https://kundeportal.aftenposten.no/kampanje/?utm_source=artikler-amag&utm_medium=artikkel&utm_campaign=gave1601&utm_content=gratisog2mnd&referer='
//'https://kundeportal.aftenposten.no/kampanje/?referer=apdesktop_article8310484_amag_ gave1601&utm_source=artikler-amag&utm_medium=artikkel&utm_campaign=gave1601&utm_content=gratisog2mnd'
//from http://www.movable-type.co.uk/scripts/base64.js
function utf8_to_b64(str, utf8encode) {
utf8encode = (typeof utf8encode == 'undefined') ? false : utf8encode;
var o1, o2, o3, bits, h1, h2, h3, h4, e=[], pad = '', c, plain, coded;
var b64 = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
plain = utf8encode ? Utf8.encode(str) : str;
c = plain.length % 3; // pad string to length of multiple of 3
if (c > 0) { while (c++ < 3) { pad += '='; plain += '\0'; } }
for (c=0; c<plain.length; c+=3) {
o1 = plain.charCodeAt(c);
o2 = plain.charCodeAt(c+1);
o3 = plain.charCodeAt(c+2);
bits = o1<<16 | o2<<8 | o3;
h1 = bits>>18 & 0x3f;
h2 = bits>>12 & 0x3f;
h3 = bits>>6 & 0x3f;
h4 = bits & 0x3f;
e[c/3] = b64.charAt(h1) + b64.charAt(h2) + b64.charAt(h3) + b64.charAt(h4);
}
coded = e.join('');
coded = coded.slice(0, coded.length-pad.length) + pad;
return coded;
}
var artIdForSalesposter = $("#paywallInitScript").attr("data-paywall-articleId") || '';
function generateLoginLink(){
var base = 'https://www.vestnytt.no/paywall/pwrd.jsp?redirect=';
var encoded = encodeURIComponent(base + utf8_to_b64(document.URL));
return loginEndpoint + "&redirect_uri=" + encoded;
}
function generateBuyLink(){
// Code - no campaign
var base = 'https://www.vestnytt.no/paywall/pwrd.jsp?redirect=';
var encoded = encodeURIComponent(base + utf8_to_b64(document.URL));
return buyEndpoint + "?redirect_uri=" + encoded;
// Code during campaign
// return buyEndpoint + "apdesktop_article" + artIdForSalesposter + "_amag_gave1601" + "&redirect_uri=" + encoded;
}
function populateLinks(links){
links.forEach(function(linkObj){
document.querySelector(linkObj.selector).href = linkObj.value;
});
}
$(function(){
// POPULATE LINK IN SALESPOSTER'S BUTTONS
populateLinks([
// { selector: '.salesposter-login', value: generateLoginLink() },
{ selector: '.call-to-action', value: generateBuyLink() }
]);
//BLURRING STUFF
var paragraphsFounded = 0;
var paragraphsVisible = 0;
var articleBody = $(".widget.storyContent.bodyText");
articleBody
.contents()
.each(function(index, element){
var $this = $(this);
if(element.nodeName === '#text'){
$this.wrap('<p></p>');
$this = $this.parent();
}
if(paragraphsFounded >= paragraphsVisible){
scrambleElement($this);
} else {
if($this.prop("tagName") === "P" && !isEmpty($this) ){
paragraphsFounded++;
}
}
});
function scrambleElement($element){
if(!$element.hasClass('salesposter-blur')){
$element.addClass('js-salesposter-blurred-element');
$element.contents().each(function(i, element){
if(element.nodeName === 'IFRAME'){
return;
}
if(element.nodeName === '#text'){
element.nodeValue = shuffleWords(element.nodeValue);
return;
} else {
scrambleElement($(this));
return;
}
});
}
return;
}
function isEmpty( el ){
return !$.trim(el.html());
}
function shuffleWords(str){console.log('juhu');
return str.split('').sort(function() {
return 0.5 - Math.random();
}).join(' ');
}
function validParagraphLength(text){
return text.split(' ').length > 25;
}
//STICKY STUFF
// The load event is sent to an element when it and all sub-elements have been completely loaded.
$( window ).load(function() { var salesposter = $('.salesposter-blur');
var span6 = $('.span5');
var articleBottomBorder = articleBody.offset().top + articleBody.height();
var windowHeight = $(window).height();
var salesposterPlaceholder = $('.js-salesposter-blurred-element').first();
salesposter.insertBefore(salesposterPlaceholder);
var spInitOffset = salesposter.offset().top;
var spHeight = salesposter.height();
var span6Offset = span6.offset().top; $(window).scroll(function(e) {
var scrollTop = $(this).scrollTop();
if (scrollTop >= spInitOffset-50) {
salesposter.addClass("stuck");
} else {
salesposter.removeClass("stuck");
}
// checking bottomBorder
if(scrollTop + spHeight > articleBody.offset().top +
articleBody.height()){
salesposter.addClass('salesposter-hidden');
} else {
salesposter.removeClass('salesposter-hidden');
}
});
});
});
</script>
</section>
</div>
</div>
</article>
</div>
<div id="adRight" class="span2 gridUnit">
</div>
<div id="preFooter" class="gridRow">
</div>
</div> <!-- / grid12 -->
<footer id="footer">
<div class="gridRow grid12" >
<div class="gridUnit span10" >
<section class="widget code html widget-editable viziwyg-section-1148 inpage-widget-76084" xtclib="" >
<div class="gridRow roundCorner padded20" id="colophon">
<section class="gridUnit span3">
<dl>
<dt><b>Vestnytt AS</b></dt>
<br>
<dt>Besøksadresse:</dt>
<dd> Skjenet 2, 5354 Straume</dd>
<br>
<dt>Tlf.</dt>
<dd>56 33 65 00</dd>
</dl>
</section>
<section class="gridUnit span3">
<dl>
<dt>
Ansvarleg redakt&oslash;r:
</dt>
<dd>
<a href="mailto:terje.olsen@bergensringen.no">
Terje Olsen
</a>
</dd><br>
<dt>
Redakt&oslash;r:
</dt>
<dd>
<a href="mailto:marit.kalgraf@vestnytt.no">
Marit Kalgraf
</a>
</dd><br> <dt>
Nyheitssjef:
</dt>
<dd>
<a href="mailto:styve@vestnytt.no">
Kyrre Styve
</a>
</dd><br>
<dt>
Tips Vestnytt:
</dt>
<dd>
<a href="mailto:redaksjon@vestnytt.no">
redaksjon@vestnytt.no
</a>
</dd><br>
<dt>
Tlf.
</dt>
<dd>
56 33 65 00
</dd>
</dl>
</section>
<section class="gridUnit span3">
<dl>
<dt>
Fakturainformasjon:
</dt>
<dd>
Vestnytt AS pb. 8954, 7439 Trondheim
</dd><br/>
<dt>
Org.nr:
</dt>
<dd>
850 860 262
</dd><br/>
<dt>
epost:<a href="mailto:invoice.8954@kollektor"> invoice.8954@kollektor (PDF,TIFF)
<a/>
</dt>
<dd>
</dd>
</dl>	</section>
</div>
</section>
<div class="widget logo default widget-editable viziwyg-section-1148 inpage-widget-76051 isSection" id="mnodigital">
<a id="logo76051" class="logoImage" href="http://www.vestnytt.no/" title="" target="_top">
<style type="text/css">
#logo76051 {
background: url(http://www.vestnytt.no/incoming/article82599.ece/binary/image6501163487343831551.png) no-repeat;
background-size:contain;
height: 36px;
height: 2.25rem;
width: 37px;
width: 2.3125rem;
display: inline-block;
}
</style>
</a>
</div>
<section class="widget code html widget-editable viziwyg-section-1148 inpage-widget-82598" xtclib="" >
<p class="plakat">Vestnytt arbeider etter Ver Varsam-plakaten sine reglar for god presseskikk.</p>
</section>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
var clientDT = new Date().getTime();
$('<img/>').attr('src', 'http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&ctxId=1009&pubId=6&cat=&meta=read-news&objId=517709&type=article&title=Maa+i+fengsel+etter%0asvindel+og+underslag&url=http%3a%2f%2fwww.vestnytt.no%2faktuelt%2fMa-i-fengsel-etterAsvindel-og-underslag-517709.html&clientDT=' + clientDT ).attr('id','eaeLoggerBeacon').insertBefore($('div')[0]);
}());
/*]]>*/
</script>
<noscript>
<div>
<img src="http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&amp;ctxId=1009&amp;pubId=6&amp;cat=&amp;meta=read-news&amp;objId=517709&amp;type=article&amp;title=Maa+i+fengsel+etter%0asvindel+og+underslag&amp;url=http%3a%2f%2fwww.vestnytt.no%2faktuelt%2fMa-i-fengsel-etterAsvindel-og-underslag-517709.html" alt="" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
mno.namespace('mno.model.widget');
mno.namespace('mno.model.article');
mno.namespace('mno.model.polls');
mno.namespace('mno.publication');
mno.revision = "d1354bcc7b4685e20645b8413b2563c90ff770f4";
mno.env = jQuery.extend({}, mno.env, {
"mobileApp": false
});
mno.publication = {
"cacheId": "modelCache-section-1009-wireframe-preview-contentType-news",
"id": 6,
"name": "Vestnytt",
"fullName": "vestnytt",
"rel": "/",
"url": "http://www.vestnytt.no/",
"commentSystem": "facebook",
"disqus": {
"shortname": "",
"developer": ""
},
"sectionWidgetId": "",
"currentSectionUniqueName": "aktuelt",
"currentSectionName": "Aktuelt",
"currentSectionId": "1009",
"loggerUrl": "http://minisecondary.snd.no:8082/analysis-logger/Logger",
"googleAnalytics": "",
"paywall": {
"enabled": true
},
"paywallProductCode": 301435,
"sectionProperties": {
"userrating": {
"rateresult": {
url: ""
},
"vote": {
url:""
}
},
"cssVersion": "19",
"jsVersion" :"12",
"buildRevision": "d1354bcc7b4685e20645b8413b2563c90ff770f4",
"lisaLevel": "" || "lisacache"
}
};
if(typeof disqus_shortname !== 'undefined'){
disqus_shortname = mno.publication.disqus.shortname;
}
mno.model.widget = jQuery.extend(true, mno.model.widget, {
"header": {
"type": "group.header"
},
"165867x4": {
"iconClass": "icon-menu-3",
"type": "widget.topMenu.offCanvas"
},
"165868x7": {
"enableMixpanel": "",
"gotoAccessPage": "https://mittabonnement.vestnytt.no/abonnentweb-mobileweb/app/koble/spid/",
"hostPublicationUrl": "https://www.vestnytt.no",
"logging": "false",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js",
"paywallClientId": "53284b75421c7ad603000003",
"paywallEnabled": "true",
"paywallLaunchUrl": "/",
"paywallProductCode": "301435",
"paywallProductionMode": "true",
"paywallServerUri": "payment.schibsted.no",
"paywallServerUrl": "https://payment.schibsted.no",
"previewMode": "true",
"publicationURL": "http://www.vestnytt.no/",
"timeout": 15000,
"type": "widget.paywall.login",
"upgradeSubUrl": ""
},
"165874x5": {
"id": "offCanvasLeft",
"titleEvent": "",
"type": "widget.offCanvas.offCanvasLabel"
},
"165875x6": {
"id": "offCanvasRight",
"titleEvent": "paywall-userName",
"type": "widget.offCanvas.offCanvasLabel"
},
"165880x2": {
"enableMixpanel": "",
"gotoAccessPage": "https://mittabonnement.vestnytt.no/abonnentweb-mobileweb/app/koble/spid/",
"hostPublicationUrl": "https://www.vestnytt.no",
"logging": "false",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js",
"paywallClientId": "53284b75421c7ad603000003",
"paywallEnabled": "true",
"paywallLaunchUrl": "/",
"paywallProductCode": "301435",
"paywallProductionMode": "true",
"paywallServerUri": "payment.schibsted.no",
"paywallServerUrl": "https://payment.schibsted.no",
"previewMode": "true",
"publicationURL": "http://www.vestnytt.no/",
"timeout": 15000,
"type": "widget.paywall.links",
"upgradeSubUrl": ""
},
"165881x3": {
"iconClass": "icon-none",
"type": "widget.topMenu.offCanvas"
},
"165918x0": {
"direction": "right",
"group": "offCanvasRight",
"id": "offCanvasRight",
"type": "widget.offCanvas.offCanvasDefault"
},
"165919x1": {
"direction": "left",
"group": "offCanvasLeft",
"id": "offCanvasLeft",
"type": "widget.offCanvas.offCanvasDefault"
},
"510607x8": {"type": "widget.slideshow.default"},
"article": {
"AJAXSOURCE": "",
"CLUSTEREDMARKERS": "false",
"CLUSTERICONURL": "",
"ICONURL": "",
"ZOOMLEVEL": "",
"articleId": 517709,
"source": "newspilot-6-73",
"sourceId": "3086854",
"type": "widget.storyContent.article"
}
,
"165866": {"type": "widget.topMenu.standardMenu"},
"165869": {"type": "widget.code.html"},
"165871": {"type": "widget.code.html"},
"165884": {"type": "widget.code.html"},
"165921": {"type": "widget.master."},
"166051": {"type": "widget.code.html"},
"166055": {"type": "widget.code.html"},
"166289": {"type": "widget.code.html"},
"308266": {"type": "widget.searchField.default"},
"443583": {"type": "widget.code.html"},
"443592": {"type": "widget.code.html"},
"443597": {"type": "widget.master."},
"478595": {"type": "widget.code.html"},
"76051": {"type": "widget.logo.default"},
"76084": {"type": "widget.code.html"},
"76098": {"type": "widget.logo.default"},
"76101": {"type": "widget.master."},
"82598": {"type": "widget.code.html"}
});
mno.model.article = {
"id": 517709,
"source": "newspilot-6-73",
"sourceId": "3086854"
};
</script>
</body>
</html>
